SHTANDART

 Top Next

SHTANDART

Top Next

Справочная информация


Èçâåùåíèå îá èçìåíåíèÿõ

Ecaauaiea ia eciaiaieyo

 Top Previous Next

Извещение об изменениях

Top Previous Next

Здесь Вы найдете краткую информацию - извещение о всех важных моментах в программе WinDraw нашей компании , начиная с августа 2019г.

Воспользовавшись ссылкой, можно перейти на подробное описание темы.

Любой раздел можно вывести на печать (выделите в левой части экрана интересующий раздел, кликните правой кнопкой мыши).

Можно пользоваться поисковиком разделов (в левой части экрана закладка ПОИСК ищет разделы, содержащие в названии слова, введенные в поисковое поле).

2020-04-15 Старт продаж.

Алюминиевые подъемно-сдвижные порталы Alutech SL160.

2020-04-07 Настоены Двери "на ножках" . См. Двери "на ножках" REHAU

2020-03-10 Вывод из продаж оконной фурнитуры WinkHaus ProPilot.

Элементы данной фурнитуры останутся доступны только для перезаказов и сервисных заявок.

Теперь фурнитура среднего ценового сегмента завода Schtandart - это Siegenia Favorit Сlassic.

2020 03 04 Старт продаж.

ПВХ Раздвижная система Rehau Euro-Design Slide. См. Холодная раздвижная система

2020-02-28 Изменения в выборе ручек. См. описание по ссылке Ручки

2020-02-26 Старт продаж.

Новая алюминиевая система Alumark S40

2020-02-12 По умолчанию - для ECO60 и ECO70 - бюджетные ручки Gera и 3-камерный подставочник,

для остальных систем - оригинальные ручки Hoppe и 4-камерный оригинальный подставочный профилль Rehau

2020-02-06 Выдача маркера для ламинации в заказах с ламинацией более 15м.кв. по цвету внешней стороны изделия.

2020-01-31 Вывод из продаж оконной фурнитуры WinkHaus ProPilot

2020-01-15 Старт продаж.

Немецкая оконная фурнитура Siegenia Favorit Сlassic для ПВХ.

2019-12-23 Старт продаж.

Бюджетный оконный профиль ECO 70 для ПВХ.

2019-12-18 В "теплых" AL дверях (W62 и W72) новая возможность выбора роликовых петель со скрытым креплением.

2019-09-11 В Rehau Brilliant добавлен Горбылек 550030 (узкий 68мм импостик) для установки в створки Складных FS порталов и Балконных дверей

2020-11-07 Старт продаж.

Новый тип немецкой оконной фурнитуры Roto NX с TiltSafe для ПВХ (соответствует 2 классу противовзломности для пов/отк створок).

2019-09-10 В Складные FS порталы добавлен расчет схем 220,202,440,404,660,606.

2019-08-15 Прописан элемент микропроветривания для поворотно-откидных створок на фурнитуре Roto NX с шириной по фальцу более 600 мм (устанавливается по умолчанию)

2019-08-15 Старт продаж.

Складные FS порталы. См. описание по ссылке Портал FS складной


Ïðîôèëüíûå ñèñòåìû ÏÂÕ

Профильные системы ПВХ


Äîïìàòåðèàëû ÏÂÕ

Aiiiaoa?eaeu

Допматериалы

Top Previous Next

Enter topic text here.


Ïîäñòàâî÷íûé ïðîôèëü

Подставочный профиль

ПОДСТАВОЧНЫЙ ПРОФИЛЬ


Äîáîðû

Доборы


Ñîåäèíèòåëè áåç àðìèðîâàíèÿ

Соединители без армирования


Ñîåäèíèòåëè ñ àðìèðîâàíèåì

Соединители с армированием


Ïèëÿñòð è Í-îáðàçíûå ñîåäèíèòåëè

Пилястр и Н-образные соединители


Âàðèàíòû óñèëåíèÿ êîíñòðóêöèé

Варианты усиления конструкций


Èçäåëèÿ èç ÏÂÕ

Ecaaeey ec IAO

Изделия из ПВХ


Äâåðè ìåæêîìíàòíûå REHAU

Ia?eiiiaoiua aaa?e REHAU

Межкомнатные двери REHAU


Äâåðè âõîäíûå REHAU Èíòåëèî 80

Двери входные REHAU Интелио 80

Двери входные REHAU Интелио 80


Äâåðè "íà íîæêàõ" REHAU

Двери "на ножках" REHAU

Двери "на ножках" REHAU

Дверь "на ножках" можно строить из следующих систем:

Межкомнатные (профильные системы Blitz NEW, Grazio, Schtandart X60, Schtandart X70, Thermo 60-4, Delight, Delight Design)

Офисные (профильные системы Doors 60, Doors 70)

Входные (профильные системы Doors 60, Doors 70)

Дверь "на ножках" - это нестандартная дверь без порога и с большим зазором между низом створки и полом.

Стандартный зазор между створкой и полом при построении Без порога равен 8мм,

а чтобы сделать зазор более 8мм надо:

1) нижнюю балку коробки заменить на "Без порога"

2) в проем на высоу желаемого зазора поставить импост под названием "Без импоста"

3) в верхний проем поставить створку с заполнением

4) в нижний проем поставить заполнение "Без стекла и штапика"

В построителе это выглядит так:

Для построения дверей с ножками можно пользоваться шаблонами.


Õîëîäíàÿ ðàçäâèæíàÿ ñèñòåìà

Холодная раздвижная система


Rehau Euro-Design Slide

Холодная раздвижная система

Холодная раздвижная система REHAU EURO-DESIGN SLIDE

Top Previous Next[****]

Ограничения:

· Макс. вес створки 100 кг
· Макс длина балки сдвижной рамы снаружи белой 4м, снаружи цветной 3м.
· Соотношение сторон створки не должно превышать 3,5:1 (возможен перекос сдвижной створки)
· Макс высота сдвижной створки оконной 500033 белой - 1700мм, цветной - 1550мм
· Макс высота сдвижной створки дверной 500403 белой - 2200мм, цветной - 2150мм
· Макс ширина сдвижной створки белой 1400мм, цветной 1300мм

Расчет (пользуйтесь для построения шаблонами)

Профильная система Rehau Euro-Design Slide

Фурнитура Siegenia CS Portal

Цвет основы: белый, возможна ламинация. покраска

Цвет уплотнения заполнения - черный

Остекление: 4, 20 мм (стеклопакет 20мм в Однокамерных стеклопакетах РСК)

Типы конструкций:

· окно - облегченная створка 500033 (68мм) арм.221858 (17х28.3х25х2П), рама 500013 (54мм) арм.221857 (30х15х1.5О)

Ручки - оконные односторонние, двусторонние.

Без замкового цилиндра

· дверь балконная - створка 500403 (85мм) арм.221860 ( 32х28.3х42х2П), рама 500013 (54мм) арм.221857 (30х15х1.5О)

Ручки - оконные односторонние, двусторонние.

Можно ставить замковый цилиндр при двусторонней ручке.

Rehau Euro-Design Slide может стыковаться через соединитель сбоку и сверху с любой 60 системой Rehau.

В раму 500013 невозможно установить просто стеклопакет, только створки глухие или раздвижные.

Варианты открываний:

(пока только без москиток)

Вид из помещения.

Ближняя плоскость - помещение.

Дальняя плоскость - улица.

Створки могут быть сдвижные и неподвижные (глухие).

Наиболее активные створки размещать на ближней плоскости.

Построение ( ВАЖНА ОЧЕРЕДНОСТЬ СТВОРОК !!!) :

1) ставим импост в раму посередине

2) ставим створки в следующем порядке:

- в первую очередь - поставить створку, стоящую в плоскости со стороны помещения.

- во вторую очередь - ставим створку, стоящую в плоскости со стороны улицы.

Самые активные створки должны стоять в плоскости со стороны помещения и строиться в первую очередь.

Можно пользоваться для построения шаблонами.


Ïàðàëëåëüíî-ñäâèæíàÿ ñèñòåìà

Параллельно-сдвижная система


Ôóðíèòóðà WinkHaus douPort PAS

Фурнитура WinkHaus douPort PAS


Ôóðíèòóðà Siegenia PS200 Comfort

Фурнитура Siegenia PS200 Comfort

Портал PS200 COMFORT параллельно-сдвижной

(фурнитура Siegenia PS200 Comfort)

Особенности системы

В новом PORTAL PS 200 comfort процесс открывания и закрывания, благодаря инновационным удобным комплектующим и ограничению на функции сдвигания, не только легкий и надежный, но и абсолютно интуитивный. С комфортом плавного втягивания, которому нет равных.

Мягкое открывание и закрывание створки обеспечивается благодаря оптимизированной траектории закрывания.

Установленные по диагонали демпферы притормаживают створку при закрывании и значительно снижают остаточную вибрацию.

Бесшумное и устойчивое движение створки происходит за счет сбалансированной кинематики.

Проветривание - в горизонтальном положении ручки створка выходит в параллельную плоскость, образуя щель 12мм по периметру створки с обменом воздуха 60-100 куб.м в час.

Верхнюю направляющую можно крепить на широкий импост, т.е. отсекать сверху импостом глухую часть.

Технические данные

Выход створки от плоскости рамы 125 мм

Зазор между рамой и открытой створкой =

65, 55, 45 мм - при сдвиге на глушняк (125 минус толщина створки 60,70,80)

45, 35, 25 мм - при сдвиге на фальшстворку (минус выступ створки)

Для установки нижн.направляющей от пола до низа створки не менее 35 мм.

Крепление нижней направляющей без поддерживающего профиля возможно при весе створки не более 160кг.

Ограничения

Макс. масса створки 200 кг.

Внешняя ширина рамы не более 4260 мм

Ширина створки по фальцу 670 - 2000 мм

Высота створки по фальцу 840 - 2800 мм

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

А также вместо глухой возможна поворотная створка, только с внутренней розеткой и со съемной ручкой, но строить ее надо отдельно с паворотной фурнитурой.

Две схемы слева могут быть зеркально развернуты.

Порядок управления ручкой на PS 200 COMFORT

ps cjmfort handl

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Фурнитура - Фурнитура Siegenia PS200 Comfort

Тип конструкции-Параллельно-сдвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - (Белый, Коричневый, Серебро)

Вес створки - (До 160 кг , Более 160 кг )

Ручка - может быть односторонней и двусторонней

Замковый цилиндр - только для двустороннего балконного гарнитура

Вертикальный разрез


Ôóðíèòóðà Roto Patio Alversa PS 160/200

Фурнитура Roto Patio Alversa PS 160/200

Параллельно-сдвижной портал

Roto Patio Alversa PS 160/200

Технические данные

Выход створки от плоскости рамы 130 мм

Проветривание - в вертикальном положении ручки вверх створка выходит в параллельную плоскость, образуя щель по периметру створки.

Тележки с демпфером.

Зазор между рамой и открытой створкой =

65, 55, 45 мм - при сдвиге на глушняк (125 минус толщина створки 60,70,80)

45, 35, 25 мм - при сдвиге на фальшстворку (минус выступ створки)

Для установки нижн.направляющей от пола до низа створки не менее 35 мм.

Крепление нижней направляющей без поддерживающего профиля возможно при весе створки не более 160кг.

Ограничения

Внешняя ширина рамы не более 4260 мм

Ширина створки по фальцу ШСФ....... 720–2000 мм

Высота створки по фальцу ВСФ........... 600–2700 мм

Вес створки ВС............................ макс. 160 кг / 200 кг

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

А также вместо глухой возможна поворотная створка, только с внутренней розеткой и со съемной ручкой, но строить ее надо отдельно с паворотной фурнитурой.

Две схемы слева могут быть зеркально развернуты.

Порядок управления ручкой

вниз - ЗАКРЫТО

горизонтально - СДВИГ влево/вправо

вверх - ЩЕЛЕВОЕ ПРОВЕТРИВАНИЕ по периметру створки

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Фурнитура - Фурнитура Roto Patio Alversa PS 160/200

Тип конструкции-Параллельно-сдвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - Белый(R072), Бронза (R055), Бронза темная (R053), Серебро (R011)

Вес створки - До 160 кг , Более 160 кг

Ручка - односторонняя оконная (для узких оконных профилей створки)

- двусторонний балконный гарнитур (для широких дверных профилей створки)

Замковый цилиндр - только для двустороннего балконного гарнитура на двеных створках

Вертикальный разрез


Ôóðíèòóðà Roto Patio Inowa + Rehau Original Intelio Slide

Фурнитура Roto Patio Inowa + Rehau Original Intelio Slide

INTELIO Slide

Параллельно-сдвижные окна и двери

с функцией прижима створки

Технические данные

Створка проходит внутри профиля рамы с шириной выхода створки 8 мм.

Тип открывания Параллельно-сдвижные окна и двери с функцией прижима створки (AST)

Материал профилей RAU-PVC

Материал уплотнений RAU-SR, RAU-PREN, EPDM (чёрный, серый)

Глубина коробки / створки 156 мм / 80 мм

Максимальная толщина заполнения 51 мм

Высота профиля коробки 65 мм

Высота профиля створки 101 мм

Вес створки до 250 кг

Размер створок до ш.2000 x в.2300 мм

Коэффициент теплопередачи профилей Uf до 1,3 Вт/м2К (сопротивление теплопередаче ок. 0,94 м2°С/Вт)*

Сопротивление ветровой нагрузке до класса B2/C2 по DIN EN 12210 (до класса А по ГОСТ 23166-99)

Водонепроницаемость до класса 8A по DIN EN 12208 (до класса А по ГОСТ 23166-99)

Воздухопроницаемость до класса 4 по DIN EN 12207 (до класса А по ГОСТ 23166-99)

Долговечность класс 2 по DIN EN 12400

Взломобезопасность до класса RC2 по DIN EN 1627

Декоративное оформление Каширование, покраска

Оптимальная теплоизоляция благодаря современной конструкции профилей системы INTELIO SLIDE

Температурный диапазон применения -20 до +80 град С

Опционально используются амортизаторы закрывания и открывания

Ограничения

Соотношение сторон ВЫС по Фальцу / ШИР по фальцу = не более 3.

Ширина рамы белая макс.ширина 4000мм

цветная макс.ширина 3000мм

Ширина створки при SoftClose + SoftOpen мягкое открывание+закрывание 978-2000мм

при SoftClose или SoftOpen или Без них 768-2000мм

Высота створки зависит от ширины и цвета (см.гоафики), находится в пределах

белая 658-2500 мм

цветная 658-2300мм

Вес створки не более 200 кг

Расчет (можно пользоваться для построения шаблонами)

Тип конструкции: Параллельно-сдвижная система

Профильная система Rehau Original Intelio Slide

Фурнитура Фурнитура Roto Patio Inowa

Цвет основы: белый, возможна ламинация. покраска

Цвет уплотнения черный, серый

Остекление: 42, 50 мм

Импост только вертикальный.

В параметрах створки -

Вес : выбрать вес створки - 01-100кг или 101-200кг.

Функция SOFT: выбрать вариант-

SoftClose + SoftOpen (амортизатор закрывания + амортизатор открывания)

SoftClose (амортизатор закрывания)

SoftOpen (амортизатор открывания)

Нет (без амортизаторов)

Цвет декоративных накладок: Берый, Черный

Ручки оконные : портальные 200мм односторонние и 200мм двусторонние с запиранием.

положение ручки - центральное

Варианты открывания Схема А (вправо  или влево)

Сдвижная створка в ближней плоскости со стороны помещения

Ручка на балке примыкающей к коробке.

Rehau Original Intelio Slide может стыковаться через соединитель с 80 системой Rehau, с заглушкой торца Slide.

Статика створок по фурнитуре ROTO Patio INOWA

Статика створок по профилю Rehau INTELIO-SLIDE

Допустимые размеры - фиолетовая и коричневая зоны графика.

Горизонтальный разрез

Вертикальный разрез

Схемы соединения конструкций

1) вертикальное соединение под углом 180град. ( Слайд+Слайд уг.180град)

Для вертикального соединения Слайд+Слайд уг.180град потребуется

1 шт. по высоте рамы - компенсирующий профиль 80 серии - арт.533070 с армир

внешний цвет=внешнему цвету изделия

1 шт. по высоте рамы - компенсирующий профиль 80 серии - арт.533070 с армир

внешний цвет=внутреннему цвету изделия

2) вертикальное соединение под углом 90град.

Для углового вертикального соединения Слайд+90град+80серия потребуется

1шт. по высоте рамы - углового соединит.90град 70 серии - арт.560290 с армир.

1шт. по высоте рамы - расширитель 60мм 80 серии - арт.538065 с армир

1шт. по высоте рамы - нащельник защелкивающийся арт.560280

с шагом 400мм по высоте рам VPL50941 Ниппель под саморез 4,0 мм

с шагом 400мм по высоте рам 01207 083 916 Саморез 3.9x16

3) соединение по горизонтали Слайда с глухим Слайдом сверху.

Для горизонтального соединения Слайд + сверху глухой Слайд потребуется

2шт. по ширине рам - 732460 Соединительный профиль Н-образный 1 (Rehau)

2шт. по ширине рам - 19469 ПСУЛ 15/30 (6м)


Íàêëîííî-ðàçäâèæíàÿ ñèñòåìà

Ii?oae PSK iaeeiiii-naae?iie


Ôóðíèòóðà WinHaus douPort SK 160S

Ii?oae PSK iaeeiiii-naae?iie

Портал PSK наклонно-сдвижной ( Фурнитура WinHaus douPort SK 160S )

portal psk 1

portal psk 2

portal psk 3

portal psk 4

portal psk 5

portal psk 6

portal psk 7

portal psk 8

portal psk 9


Ôóðíèòóðà Siegenia PSK160 Comfort

Фурнитура Siegenia PSK160 Comfort

Портал PSK160 COMFORT наклонно-раздвижной

(фурнитура Siegenia PSK160 Comfort)

Отличается от параллельно-сдвижного портала с фурнитурой Siegenia PS200 Comfort только

- наличием функции откидывания

- ограничением веса створки до 160кг

- положением ручки при откидывании

Особенности системы

В новом PORTAL PSK160 comfort процесс открывания и закрывания, благодаря инновационным удобным комплектующим и ограничению на функции сдвигания, не только легкий и надежный, но и абсолютно интуитивный. С комфортом плавного втягивания, которому нет равных.

Мягкое открывание и закрывание створки обеспечивается благодаря оптимизированной траектории закрывания.

Установленные по диагонали демпферы притормаживают створку при закрывании и значительно снижают остаточную вибрацию.

Бесшумное и устойчивое движение створки происходит за счет сбалансированной кинематики.

Технические данные

Выход створки от плоскости рамы 125 мм

Зазор между рамой и открытой створкой =

65, 55, 45 мм - при сдвиге на глушняк (125 минус толщина створки 60,70,80)

45, 35, 25 мм - при сдвиге на фальшстворку (минус выступ створки)

Для установки нижн.направляющей от пола до низа створки не менее 35 мм.

Крепление нижней направляющей без поддерживающего профиля возможно при весе створки не более 160кг.

Ограничения

Макс. масса створки 160 кг.

Внешняя ширина рамы не более 4260 мм

Ширина створки по фальцу 670 - 2000 мм

Высота створки по фальцу 840 - 2800 мм

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

А также вместо глухой возможна поворотная створка, только с внутренней розеткой и со съемной ручкой, но строить ее надо отдельно с паворотной фурнитурой.

Две схемы слева могут быть зеркально развернуты.

Откидывание створки возможно только при весе створки до 160 кг.

Порядок управления ручкой на PSK160 COMFORT

Сдвиг влево Сдвиг вправо

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Фурнитура - Фурнитура Siegenia PSK160 Comfort

Тип конструкции- Наклонно-раздвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - (Белый, Коричневый, Серебро)

Вес створки - (До 160 кг)

Ручка - может быть односторонней и двусторонней

Замковый цилиндр - только для двустороннего балконного гарнитура


Ôóðíèòóðà Roto Patio Alversa KS 100/160

Фурнитура Roto Patio Alversa KS 100/160

Наклонно-раздвижной портал

Roto Patio Alversa KS 100/160

Технические данные

Выход створки от плоскости рамы 130 мм

Проветривание - положение ОТКИНУТО при вертикальном положении ручки вверх.

Тележки БЕЗ демпфера.

Зазор между рамой и открытой створкой =

65, 55, 45 мм - при сдвиге на глушняк (125 минус толщина створки 60,70,80)

45, 35, 25 мм - при сдвиге на фальшстворку (минус выступ створки)

Для установки нижн.направляющей от пола до низа створки не менее 35 мм.

Крепление нижней направляющей без поддерживающего профиля возможно при весе створки не более 160кг.

Ограничения

Внешняя ширина рамы не более 4260 мм

Ширина створки по фальцу ШСФ....... 600–1650 мм

Высота створки по фальцу ВСФ........ 600–2700 мм

Вес створки ВС............................ макс. 100 кг / 160 кг

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

А также вместо глухой возможна поворотная створка, только с внутренней розеткой и со съемной ручкой, но строить ее надо отдельно с поворотной фурнитурой.

Две схемы слева могут быть зеркально развернуты.

Откидывание створки возможно только при весе створки до 160 кг.

Порядок управления ручкой

вниз - ЗАКРЫТО

горизонтально - СДВИГ влево/вправо

вверх - ОТКИДЫВАНИЕ створки

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Geneo 86-6

Фурнитура - Фурнитура Roto Patio Alversa KS 100/160

Тип конструкции- Наклонно-раздвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - Белый(R072), Бронза (R055), Бронза темная (R053), Серебро (R011)

Вес створки - До 100 кг , До 160 кг

Ручка - односторонняя оконная (для узких оконных профилей створки)

- двусторонний балконный гарнитур (для широких дверных профилей створки)

Замковый цилиндр - только для двустороннего балконного гарнитура на двеных створках

Вертикальный разрез.


Ôóðíèòóðà Roto Patio Alversa PS Air160

Фурнитура Roto Patio Alversa PS Air160

Наклонно-раздвижной портал

Roto Patio Alversa PS Air160

Технические данные

Выход створки от плоскости рамы 130 мм

Проветривание - положение ОТКИНУТО при вертикальном положении ручки вверх.

Тележки с демпфером.

Зазор между рамой и открытой створкой =

65, 55, 45 мм - при сдвиге на глушняк (125 минус толщина створки 60,70,80)

45, 35, 25 мм - при сдвиге на фальшстворку (минус выступ створки)

Для установки нижн.направляющей от пола до низа створки не менее 35 мм.

Крепление нижней направляющей без поддерживающего профиля возможно при весе створки не более 160кг.

Ограничения

Внешняя ширина рамы не более 4260 мм

Ширина створки по фальцу ШСФ....... 720–1650 мм

Высота створки по фальцу ВСФ........... 600–2700 мм

Вес створки ВС.......................................... макс. 160 кг

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

А также вместо глухой возможна поворотная створка, только с внутренней розеткой и со съемной ручкой, но строить ее надо отдельно с паворотной фурнитурой.

Две схемы слева могут быть зеркально развернуты.

Порядок управления ручкой

вниз - ЗАКРЫТО

горизонтально - СДВИГ влево/вправо

вверх - ОТКИДЫВАНИЕ створки

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Фурнитура - Фурнитура Roto Patio Alversa PS Air160

Тип конструкции-Параллельно-сдвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - Белый(R072), Бронза (R055), Бронза темная (R053), Серебро (R011)

Вес створки - До 160 кг

Ручка - односторонняя оконная (для узких оконных профилей створки)

- двусторонний балконный гарнитур (для широких дверных профилей створки)

Замковый цилиндр - только для двустороннего балконного гарнитура на двеных створках

Вертикальный разрез


Ôóðíèòóðà Roto Patio Alversa PS AirCom160/200

Фурнитура Roto Patio Alversa PS AirCom160/200

Наклонно-раздвижной портал

Roto Patio Alversa PS AirCom160/200

Технические данные

Выход створки от плоскости рамы 130 мм

Проветривание - ОТКИДНОЕ

Тележки с демпфером.

Зазор между рамой и открытой створкой =

65, 55, 45 мм - при сдвиге на глушняк (125 минус толщина створки 60,70,80)

45, 35, 25 мм - при сдвиге на фальшстворку (минус выступ створки)

Для установки нижн.направляющей от пола до низа створки не менее 35 мм.

Крепление нижней направляющей без поддерживающего профиля возможно при весе створки не более 160кг.

Ограничения

Внешняя ширина рамы не более 4260 мм

Ширина створки по фальцу ШСФ....... 720–2000 мм

Высота створки по фальцу ВСФ........... 600–2700 мм

Вес створки ВС............................ макс. 160 кг / 200 кг

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

А также вместо глухой возможна поворотная створка, только с внутренней розеткой и со съемной ручкой, но строить ее надо отдельно с паворотной фурнитурой.

Две схемы слева могут быть зеркально развернуты.

Порядок управления ручкой

вниз - ЗАКРЫТО

горизонтально - СДВИГ влево/вправо

вверх - ОТКИДЫВАНИЕ створки

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Фурнитура - Фурнитура Roto Patio Alversa PS AirCom160/200

Тип конструкции-Параллельно-сдвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - Белый(R072), Бронза (R055), Бронза темная (R053), Серебро (R011)

Вес створки - До 160 кг , Более 160 кг

Ручка - односторонняя оконная (для узких оконных профилей створки)

- двусторонний балконный гарнитур (для широких дверных профилей створки)

Замковый цилиндр - только для двустороннего балконного гарнитура на двеных створках

Вертикальный разрез


Ïîâîðîòíî-ñêëàäíàÿ ñèñòåìà

Поворотно-складная система

Enter topic text here.


REHAU PANORAMA SWING-Design 60.70

Раздвижная система PANORAMA SWING-Design

Данные испытаний:

Технические данные

Тип конструкции - Поворотно-складная система

Профиль - Rehau Panorama Swing Design 60, Rehau Panorama Swing Design 70 (ламинация, покраска)

Рама 68 мм,

Створки 94 мм

Фурнитура - Фурнитура Panorama Swing Roto

Цвет основы - Белый, Карамельный, Коричневый

Цвет уплотнения - черное и серое

Толщина заполнений 60 серии - 4, 5, 6, 24, 32 мм

Толщина заполнений 70 серии - 32, 40 мм

Уплотнители притвора рама/створка - щеточные.

Положение ручки - центральное

Ручки - оконные и гарнитуры балконные с личинкой.

Петли - скрытые

Ограничения:

Максимальный размер изделия (Ш х В )

рама из белого профиля - 4000 х 2280

рама из цветного профиля - 3000 х 2180

Минимальная ширина створок 450 мм

Соотношение сторон створки не более 2,5 : 1

Количество створок не более 6.

Вес заполнений - до 60 кг.

Схемы и порядок открывания:

Одна крайняя створка слева или справа всегда поворотная (с ручкой и скрытыми петлями).

Остальные створки - складные (без ручек) сдвигаются вплотную к поворотной распахнутой створке и поворачиваются параллельно к ней.

Открывание может быть внутрь или наружу, со сдвигом вправо или влево.

Количество створок от 2 до 6.

Расчет - только по шаблонам

Вертикальный разрез

Уход : Алюминиевые направляющие и опорные площадки должны регулярно очищаться.

По завершении очистки опорные площадкт должны быть смазаны силиконовым спреем.

Необходима регулярная проверка отсутствия повреждений приборов запирания.


Ïîðòàë FS ñêëàäíîé

Ii?oae FS neeaaiie

Портал FS складной

Top Previous Next

Ограничения по фурнитуре:

· Максимальная ширина рамы с 6 створками 5400 мм
· Ширина проходной створки с петлями на раме 490 - 1240 мм
· Ширина складывающейся створки

в схемах 220,202,440,404,660,606 750 - 900 мм

во всех остальных схемах 490 - 940 мм

· Высота створки 640 - 2440 мм

Ограничения по профилю, более жесткие:

· Максимальная ширина рамы - эксплуатация на улице

белый профиль 4000мм

внешний цветной профиль 3000мм

· Максимальная ширина рамы - эксплуатация в помещении

белый профиль 5000мм

внешний цветной профиль 4000мм

· Ширина проходной створки с петлями на раме 490 - 900 мм
· Ширина складывающейся створки

в схемах 220,202,440,404,660,606 750 - 900 мм

во всех остальных схемах 490 - 900 мм

· Высота створки белый профиль 640 - 2300 мм

внешний цветной профиль 640 - 2200 мм

· Ходовая шина только снизу.

Возможно утопить раму с шиной и расширителем в пол, до верхнего края ходовой шины

(при этом выступает над уровнем пола часть рамы 51мм, а в пол утоплено 65мм = расширитель 40мм + 25мм от рамы).

· Вес створки с нижней ходовой шиной - max 100 кг
· Проходная створка с нижним подвесом м.б. только поворотная.
· Нельзя делать схемы у которых одновременно слева и справа четное количество

створок, например 422,642,624 - мешают запиранию каретки.

Схемы открывания представлены на рисунках в низу раздела и в шаблонах WinDraw.

Расчет в программе WinDraw

Построение данных конструкций достаточно сложное, поэтому проще строить из шаблонов.

Все возможные для изготовления схемы в шаблонах представлены.

При построении "из коробки" :

Тип продукции - Портал FS складной

Профиль - Rehau Brilliant

Импосты: вертикальные между створок - Без импоста FS; створочные и не межстворочные 550020.

Штульп 550085

Фурнитура - Фурнитура Roto PATIO FOLD

Необходимо заполнить все пользовательские параметры изделия и каждой створки.

Обратите внимание на параметры

- Схема открывания

- Номер створки слева направо

- Балконная защелка (можно ставить только на активную проходную распашную створку)

- Ручка (оконная, либо балконный нажимной гарнитур, который можно ставить только на проходных створках)

На каких створках ставить ручки и штульпы зависит от схемы открывания и контролируется выдачей сообщений при расчете.

- Замковый цилиндр (возможен только на проходной распашной створке при установке Гарнитура балконного)

Размер заполнений в предварительном расчете уравнивается по свету, но реальный размер заполнений будет выставлен в программе после проверки технологом, когда будут проставлены размеры импостов по оси Х в соответствии с расчетами от ширины проема рамы (для плотного складывания створок, согласно спец.формулам, а не по свету).

В доп.материалы (по ширине изделия на низ рамы) :

- арм.расширитель 40мм арт. 550140 для установки ходовой шины;

- отдельный материал арм. 272451 для опоры ходовой шины.

Обратите внимание, что используются дверная рама 76мм и створки 94мм, поэтому внешний вид будет отличаться

от «классического» оконного профиля Brilliant.

Схемы открывания

Рекомендации по монтажу и замеру.


Ìîíòàæ è çàìåðû

Монтаж и замеры

Рекомендации по монтажу и замеру.

!!! Возможно утопить раму с шиной и расширителем в пол, до верхнего края ходовой шины

(при этом выступает над уровнем пола часть рамы 51мм, а в пол утоплено 65мм = расширитель 40мм + 25мм от рамы).


Ïîðòàë HS ïîäúåìíî-ñäâèæíîé

Ii?oae HS iiauaiii-naae?iie

Портал HS подъемно-сдвижной

Top Previous Next

Портал HS подъемно-сдвижной

hs foto 2.zoom37

ОСОБЕННОСТИ ПРОФИЛЬНОЙ СИСТЕМЫ REHAU GENEO HST:

Инновационная система REHAU HST GENEO отличается своим уникальным материалом, строением профиля и механизмом. Его оценят по достоинству люди, ценящие комфорт в своем доме, при любой погоде и времени года.

- Безопасность

- Уединение

- Статус

- Новый уровень комфорта

​- В квартирах класса люкс и коттеджах

- Красота внутри и снаружи

- Объединение внутреннего мира и ландшафта

​- Тренд в дизайне

- Премиальность.

Небольшой по площади интерьер (строение) трансформируется в безграничное поле для создания креативных идей, для семейных радостей и теплой дружеской компании у камина за шашлыками. Вы впускаете в помещение *воздух*. Это Ваша территория без границ.

Убегая каждые выходные от городского шума и каменных джунглей, мы хотим объединиться с природой, наслаждаться свежим воздухом, взирать на открытые глазу горизонты.

Технические данные

Тип открывания | Подъемно-сдвижные двери
Материал профилей | RAU-FIPRO: ПВХ усиленный фиброармированием, RAU-ПВХ, оба материала не содержат кадмия
Материал уплотнений | RAU-SR, RAU-PREN (черный, серый)
Глубина коробки/створки | 203 мм коробка / 86 мм створка
Количество камер | 5
Толщина заполнения | 22 мм - 53 мм
Размер непрозрачной части коробка/ створка | 63 мм коробка (монт.глубина 203мм) / 97 мм створка
Максимальная масса створки | 400 кг
Максимальный размер сдвижной створки | 300 см x 270 см (BxH)
Коэффициент теплопередачи Uf | до 1,3 Вт/м2К
Сопротивляемость ветровой нагрузке | до класса B3 по DIN EN 12210
Водонепроницаемость | до класса 9A по DIN EN 12208
Воздухопроницаемость | класс 4 по DIN EN 12207
Долговечность | класс 2 по DIN EN 12400
Звукоизоляция | до Rw,P = 43 дБ
Взломобезопасность | до WK 2 по DIN V ENV 1627
Декоративное оформление | Каширование и покраска

Цвет основы - Белый, Коричевый, Карамельный, Серый

Толщина заполнений 24, 36, 40, 44, 52 мм

Ограничения

Ширина рамы 1600 - 5300мм

Ширина рамы 5301-6780 мм - только при наличии усиленного алюминиевого арм.1321540

По фурнитуре:

Ширина створки 770 - 3334 мм

Высота створки 1170 - 2670 мм

По профилю более жесткие:

Ширина створки белой 770 - 3000 мм

Ширина створки цветной снаружи 770 - 2600 мм

Высота створки зависит от схемы открывания и ширины створки, сверяется с графиком допустимых размеров,

высота ств. колеблется от 1170 до 2700 мм (цветные снаружи до 2600 мм)

Макс. вес подвижной створки 300 кг

Макс. вес неподвижной створки 400 кг

Высота ручки от низа створки = 403 мм - при высоте створок 1170-1769 мм

Высота ручки от низа створки = 1003 мм - при высоте створок от 1770 мм

Сверху портала не должно быть глухарей.

Возможна сверху портала устанавка расширителей высотой не более 100мм.

Ставятся параллельно два расширителя 86 серии с жестким утеплителем между ними.

Монтаж на уголках.

Порог должен быть выровнен по горизонтали. Под порогом должна быть подкладка минимум 300 мм .

При монтаже температура порога должна быть комнатной .

Сечение порога Siegenia-AUBI ECO PASS 50мм cо створками

Сдвижная створка Неподвижная створка

Схемы открывания:

Створки располагаются в двух плоскостях: ближняя плоскость-к помещению, дальняя плоскость-к улице.

Подвижные створки всегда находятся в ближней плоскости (к помещению)

Неподвижные могут быть и на ближней, и на дальней плоскости в зависимости от схемы.

Схемы 2А, 3А, 3G1 могут быть в зеркальном варианте

Расчет

Можно пользоваться для построения шаблонами.

При ручном построении:

Профиль - Rehau GENEO HST (возможна ламинация, покраска)

Фурнитура - Фурнитура Siegenia HS-Portal

Тип конструкции-Портал HS подъемно-сдвижной

Остекление - 44 , 52 мм , желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Схема открывания HS

Цвет уплотнения

Выберите в параметрах створок

Номер створки слева направо

Пластина от высверливания

Плоскость

Ручка

Цвет ручки внешней

Цвет ручки внутренней

Рис.1 Односторонняя ручка с 1стор.личиной Рис.2 Двусторонняя ручка с 2стор.личиной

Двусторонняя ручка при сдвиге створки упирается в торец соседней створки.

(1) (1а) ручки внутри помещения

(4) (1b) ручки снаружи

(36) пластина от высверливания ставится при выборе параметра "Да"

(44) стопор створки

Цвет ручек: Белый RALL9003, Темно-коричневый RALL8022, Серебро анодировка EV1, покраска.


Ìàêñèìàëüíûå ðàçìåðû ñòâîðîê

Максимальные размеры створок

ПОДЪЕМНО-СДВИЖНЫЕ ДВЕРИ GENEO


Ìîíòàæ è çàìåðû

Монтаж и замеры


Îãðàíè÷åíèÿ ïî ðàçìåðàì ÏÂÕ êîíñòðóêöèé

Ограничения по размерам ПВХ конструкций


Ïðÿìîóãîëüíûå èçäåëèÿ

Прямоугольные изделия

Допустимые размеры прямоугольных изделий ПВХ.


Àðî÷íûå èçäåëèÿ

Арочные изделия

Допустимые размеры арочных изделий ПВХ.


Òðàïåöåâèäíûå èçäåëèÿ

Трапецевидные изделия

Допустимые размеры трапецевидных изделий ПВХ.


Ðàñ÷åò ðàçìåðîâ îêîííûõ ñòâîðîê

Расчет размеров оконных створок

Расчет створок ПВХ изделий


Ôóðíèòóðà äëÿ ÏÂÕ

Фурнитура для ПВХ

Enter topic text here.


Ðó÷êè

Ручки

Возможности при выборе ручек:


Äåòñêèé çàìîê

Детский замок


Ñêðûòûå ïåòëè ôóðíèòóðû Axor ELITE

Скрытые петли фурнитуры Axor ELITE


Ïðîòèâîâçëîìíàÿ ôóðíèòóðà Roto NX TiltSafe

Противовзломная фурнитура Roto NX TiltSafe


Ôóðíèòóðà äâåðåé ÏÂÕ

Фурнитура дверей ПВХ

Enter topic text here.


Dorma-Äâåðíàÿ ôóðí.ïðåìèóì-êëàññà âõîäíûõ äâåðåé

Dorma-Дверная фурн.премиум-класса входных дверей

Dorma-Дверная фурн.премиум-класса входных дверей

Dorma - Дверная фурнитура премиум-класса

Для улучшения технических и эксплуатационных характеристик ПВХ-дверей с

использованием фурнитуры премиум-класса, была произведена замена ряда элементов.

Для замены комплектующих выбран надежный поставщик дверной фурнитуры Dorma (Германия).

Компания DORMA – семейное предприятие, традициям которого уже более, чем 100 лет,

является мировым лидером на рынке дверных систем, систем крепления стекла,

автоматических дверных систем, дверных доводчиков.

Для пользователя winDraw алгоритм действий при построении останется прежним.

Элементы по умолчанию войдут в состав конструкции.

Ко всему прочему, стоимость изделия для конечного клиента станет привлекательнее

в среднем на 1000 рублей.

Замена элементов на входных дверях категория "Премиум класса"

Новая комплектация | арт. | Старая комплектация | арт.
Петля дверная STROXX белая ST 27 (RAL9016) нахлест 14-21 мм | ST27 9016 | Петля MAXBAR492589DOORLINE HTB PS2 | MAX641508
Доводчик Dorma TS77 EN 3 стд., белый с рычагом | 76050111 | Доводчик 602, с низкотемпературным маслом до 60 кг белый | ELM0099.07
Замок с рол.защелкой Dorma 930a 92/40/8 F=16 | 1100000009816 | Замок Maxbar803pz40/16/92/8 | FUR0004.67
Евроцилиндр DORMA CBR-1 95 (45x50) НИКЕЛЬ | 7332838011860 | Цилиндр 45х50 никел. ROTO к/к | 632605
Евроцилиндр с вертушкой DORMA CBR-1 80 (40x40В) НИКЕЛЬ | 7039000000061 | Цилиндр ELEMENTIS с ручкой 40(ключ)/40(ручка), 5 ключей, никелированный | ELM0530.67
Гарнитур нажимной Dorma BREMEN, 92/8/30мм, на толщину двери 38–80 мм, белый RAL 9016 | 1100000009761 | Гарнитур нажимной ПВХ, 25/92 (белый RAL9016) | IPL0031.07
Евроцилиндр DORMA CBR-1 80 (40x40) НИКЕЛЬ | 7039000000043 | Цилиндр40/40 никель к/к | 632590


Ñòåêëîïàêåòû

Стеклопакеты

Enter topic text here.


Îãðàíè÷åíèÿ ïî ðàçìåðàì ñòåêëîïàêåòîâ

Ограничения по размерам стеклопакетов

26.03.2020г.


Îãðàíè÷åíèÿ ïî ðàñêëàäêå â ñòåêëîïàêåòàõ

Ограничения по раскладке в стеклопакетах


Íåïðÿìîóãîëüíûå ñòåêëîïàêåòû

Непрямоугольные стеклопакеты


Ìîñêèòíûå ñåòêè

Iineeoiua naoee

Москитные сетки


New item

Enter topic text here.


Ôóðíèòóðà Vorne PTS 130 (COPY)

Фурнитура Vorne PTS 130

Портал PTS 130 параллельно-сдвижной

(фурнитура Vorne PTS 130)

Особенности системы

Технические данные

Ограничения

Макс. масса створки 130 кг.

Ширина створки 640 - 1640 мм

Высота створки без личины 740 - 2440 мм

Высота створки с личиной 1740 - 2440 мм

Соотношение высоты створки к ширине не более 2,5 : 1

Схемы открывания

Глухие части могут быть с фальшстворками или без створок.

Две схемы слева могут быть зеркально развернуты.

Откидывание створки возможно только при весе створки до 160 кг.

Порядок управления ручкой на сдвижной створке

ps cjmfort handl

Расчет в программе WinDraw

При ручном построении:

Профиль - возможны следующие профильные системы

Rehau Blitz NEW

Rehau Thermo 60-4

Rehau Grazio 70-5 (есть штульп)

(Rehau Delight )

(Rehau Delight Design)

Rehau Brilliant (есть штульп)

Rehau INTELIO 80-6

Фурнитура - Фурнитура Vorne PTS 130

Тип конструкции-Параллельно-сдвижная система

Остекление - согласно профильным системам, желательно с вклейкой стеклопакета.

Выберите в параметрах изделия

Цвет основы - согласно профильным системам.

Цвет уплотнения - любой

Выберите в параметрах створок

Цвет декоративныз накладок - (Белый, Коричневый, Серебро)

Ручка - может быть односторонней и двусторонней

Замковый цилиндр - только для двустороннего балконного гарнитура


Ñòàðûé (íå ïîëüçîâàòüñÿ)

Старый (не пользоваться)

 Top Previous Next

OLD

Top Previous Next

Enter topic text here.


Èçâåùåíèå îá èçìåíåíèÿõ

Ecaauaiea ia eciaiaieyo

Извещение об изменениях

Top Previous Next

База переведена в Иваново

-------------------------------------25-09-2018 Настройки: 1078

Открыт расчет рамы 555019 (62мм) в Rehau Blitz NEW 60

-------------------------------------05-09-2018 Настройки: 1071

Открыт расчет Окон ПВХ из профиля REHAU c фурнитурой Roto NT и Axor K-3 для прямоугольных створок.

См. Roto NT

См. Axor K-3

-------------------------------------30-08-2018 Настройки: 1070

Переход на планирование дат заказов в программе WinDraw по мощностям производства и доставки.

Замена пластиковых наружных креплений оконных москитных сеток на металлические.

-------------------------------------20-06-2018 Обновление программы 1.7.1.18157 Настройки: 1002

ПЕРЕХОД НА НОВУЮ БАЗУ: База_2018

Старая база Atlas остается только для чтения старых заказов.

В Базе_2018:

- Новая нумерация заказов.

- Новый ценовой расчет.

- Новый расчет оцинкованной продукции. См. Гибка оцинковки.

- Новый расчет изделий СЕАНТА. См. Чужие комплектующие

-------------------------------------08-05-2018 Настройки: 2305

Исправление расчета ламинированных штапиков

-------------------------------------29-05-2018 Настройки: 2300

Повышение цен на стекло армированное 6Au

Доработка фурнитуры Siegenia TITAN AF.

-------------------------------------21-05-2018 Настройки: 2294

Повышение цен на КВЕ и некоторое армирование

Изменение цен на СИАЛ.

-------------------------------------10-05-2018 Настройки: 2285

Повышение цен на анкерные пластины

-------------------------------------07-05-2018 Настройки: 2284

Повышение цен на

- москитные сетки

- подоконники российские белые

-------------------------------------03-05-2018 Настройки: 2283

Повышение цен на армирование

-------------------------------------16-04-2018 Настройки: 2269

Повышение цен на

- еврозависимые материалы

- армирование

- профиль системы СИАЛ

-------------------------------------05-04-2018 Настройки: 2263

Обновление цен на редкие комплектующие

-------------------------------------02-04-2018 Настройки: 2248

Обновление цен на:

1. Комплектующие для изготовления рольставен

2. Подоконники Moller

3. Резиновые уплотнения

-------------------------------------26-03-2018 Настройки: 2240

Обновление цен на профили Alutech.

----------------------------------- 22-03-2018 Обновление программы 1.7.1.18066 Настройки: 2235

Повышение версии программы. Устранение проблем чертежей.

-------------------------------------06-03-2018 Настройки: 2232

Изменения штапиков в КВЕ, Novotex, Gutwerk.

-------------------------------------05-03-2018 Настройки: 2231

Обновление цен на профили Alutech.

-------------------------------------20-02-2018 Настройки: 2226

Повышение цен в AL на все еврозависимые материалы.

-------------------------------------15-02-2018 Настройки: 2225

Повышение цен на еврозависимые материалы:

1.Профиль “Геалан”,кроме рама,створка,импост 74мм,S9000

2.Фурнитура ”Акадо”

3.Фурнитура ”Зигения”

4.Пленка и клей для ламинации

5.Оконные ручки

6.Дверная фурнитура(замки,импортные наж.гарнитуры,петли,цилиндры )

7.Отливы алюминиевые “Гутман”

8.Дистанционная рамка

9.Дек.внутренний переплет 8мм,18мм,26мм

10.Бутиловый и полисульфидный герметики

11.Нащельник DL

12.Цветной сэндвич 24,32,44мм

-------------------------------------05-02-2018 Настройки: 2221

Повышение цен стекло 4М1,5М1,6М1,4И,6И.

----------------------------------- 25-01-2018 Обновление программы 1.7.1.18022 Настройки: 2216

Повышение версии программы.Устранение проблем несовместимости с Windows 10.

-----------------------------------22-01-2018 Настройки: 2215

Переименование систем ПВХ профилей согласно изменениям производителя:

KBE 58 GUTWERK - в KBE Gut 58 ,

KBE 70 GUTWERK - в KBE Bau 70 .

-----------------------------------18-01-2018 Настройки: 2212

Сообщение об открытии расчета GOODWIN 583 было ошибочным.

-----------------------------------18-01-2018 Настройки: 2211

Повышение цен на полисульфид и армирование.

-----------------------------------16-01-2018 Настройки: 2210

Новая оконная система ПВХ профилей, см. GOODWIN_583

В фурнитуре ACCADO переход на магнитные балконные защелки.

Новые комплекты:

- обсада для проемов из дерева,

- откосы 9мм со стартовым профилем белые.

-----------------------------------24-11-2017 Настройки: 2194

Новая цена на Нащ.уголок 40х40.

Открыта гибка импоста 3921 в КВЕ70 (мин.R=500)

Новая раскладка 26мм бел/нат.дуб.

Новый откосный цветной сэндвич 16мм.

Открыт расчет КВЕ76 с черным уплотнением

-----------------------------------13-11-2017 Настройки: 2186

Повышение цен стекло 4М1,5М1,6М1,4И, 6И.

-----------------------------------07-11-2017 Настройки: 2181

Открыт расчет профиля ПВХ Gealan KUBUS Acrylcolor. См.Gealan KUBUS Acrylcolor

-----------------------------------31-10-2017 Настройки: 2178

Снижение цен на профиль КВЕ76

-----------------------------------23-10-2017 Настройки: 2173

Обновление цен на профили и комплектующие СИАЛ.

!!!!!!!!! Внимание! После перехода на глубину дист.рамки с/п 12мм расчет раскладки со старыми настройками некорректный.

Просьба не копировать изделия с раскладкой из старых заказов (построенных в версиях до № 2165),

а строить их заново, т.к. изменение одной раскладки не помогает. !!!!!!!!!!!!!!!!

-----------------------------------17-10-2017 Настройки: 2169

Повышение цен нп профиль Novotex

-----------------------------------06-10-2017 Настройки: 2165

!!!!!!!!!! Переход на глубину дист.рамки с/п 12мм !!!!!!!!!

-----------------------------------05-10-2017 Настройки: 2163

1. Повышение цен на профиль GEALAN на 3%, сэндвич.

2. Открыт расчет дверей Gealan 9000 IQ 6К с 3 контурами уплотнения.

3. Из-за изменения камер импоста 3921 (КВЕ70) временно не гнем импост до получения новых вставок.

-----------------------------------11-09-2017 Настройки: 2149

Повышение цен на профиль КВЕ, армирование.

Переход на КВЕ70 бел.основы без резины.

-----------------------------------06-09-2017 Настройки: 2145

Обновление цен на AL профили системы СЕГАЛ

-----------------------------------23-08-2017 Настройки: 2141

Обновление цен на профили Alutech ALT W62

-----------------------------------18-08-2017 Настройки: 2140

Открыт расчет профиля Gealan 9000 IQ 6К с 2 контурами уплотнения (основа - только белая ).

Профиль привозим под заказ со склада Gealan. Срок поставки уточнять в отделе снабжения.

-----------------------------------16-08-2017 Настройки: 2138

Снижение цен на подоконники КРИСТАЛЛИТ

-----------------------------------14-08-2017 Настройки: 2133

Обновление цен на профили СИАЛ и рольставни.

Открыт расчет окон и дверей в системе Alutech ALT W62.

-----------------------------------29-07-2017 Настройки: 2110

Снижение цен

- на профиль КВЕ70 оконный на белой основе,

- на штапики GF07, GF15, 006, 008 с черным уплотнением.

-----------------------------------27-07-2017 Настройки: 2107

Снижение цены изделий с фурнитурой Siegenia, в связи с переводом фурнитуры Siegenia на новую линейку приводов Favorit Classic.

Изделия, требующие привода с дорнмасом 7,25,30 и штульповые константные запоры - переводить на фурнитуру Titan AF.

----------------------------------- 21-07-2017 Обновление программы 1.7.2.2176 Настройки: 2100

Снижение цен на параллельно сдвижную фурнитуру Siegenia PSK 160, 200.

----------------------------------- 20-07-2017 Обновление программы 1.7.2.2176 Настройки: 2097

Повышение версии программы.

Изменение цены Сэндвича 40мм.

-----------------------------------03-07-2017 Настройки: 2080

Изменения расчета монтажа.

-----------------------------------22-06-2017 Настройки: 2072

Открыт расчет Входных дверей из профиля Novotex Light 58.

-----------------------------------22-06-2017 Настройки: 2070

Снижение цен на профиль Gealan 9000 IQ 6К-3

-----------------------------------21-06-2017 Настройки: 2069

Переименование систем профилей.

-----------------------------------20-06-2017 Настройки: 2066

Снижение цены изделий с фурнитурой Titan AF в связи с переводом их на стандартную линию.

----------------------------------- 14-06-2017 Обновление программы 1.7.2.2136 Настройки: 2054

Повышение версии программы.

Переход на фурнитуру Titan AF для непрямоугольных створок всвязи с отсутствием элементов косоугольной фурнитуры Siegenia.

----------------------------------- 13-06-2017 Обновление программы 1.7.2.2133 Настройки: 2050

Повышение версии программы

-----------------------------------09-06-2017 Настройки: 2049

Снижение цен на армирование.

-----------------------------------08-06-2017 Настройки: 2047

Снижение цен на:

- Российские подоконники

- профиль КВЕобъект

- профиль КВЕ70

-----------------------------------06-06-2017 Настройки: 2043

Закрыт расчет Замков многозапорных GU.

Переход в фурнитуре Siegenia на нижнюю петлю фурнитуры Titan AF.

-----------------------------------31-05-2017 Настройки: 2040

Закрыт расчет фурнитуры GU

Из-за проблем со станком изменилась максимальная длина оцинковок в цехе №2. Вместо 3200мм стала 2600мм.

-----------------------------------24-05-2017 Настройки: 2035

Коррекция цен на профиль Provedal белого цвета.

После обновления WinDraw для просчёта конструкций с оконными створками и фурнитурой ROTO AluVision T540-10 устанавливать тип системы фурнитуры «Фурнитура для AL» .

----------------------------------- 18-05-2017 Настройки: 2032

Снижение стоимости окраски алюминиевых конструкций и дополнительных материалов.

Пересчитайте заказы с алюминиевыми конструкциями.

----------------------------------- 16-05-2017 Настройки: 2031

1. В справочник цветов RAL добавлены новые группы цветов: матовый, шагрень, муар, глянец. При этом все стандартные цвета с которыми Вы работали ранее переведены в группу «Глянец».

2. Произведена коррекция цен на комплектующие для изготовления рольставен.

----------------------------------- 02-05-2017 Настройки: 2019

1. Повышение цен на профиль КВЕ на 6%.

----------------------------------- 27-04-2017 Настройки: 2017

1. Переход на расчёт оконных конструкций КП45, КПТ74 с фурнитуры GIESSE на фурнитуру ROTO.

Переходный период на уже рассчитанные заказы с фурнитурой GIESSE до 15.05.2017.

2. Коррекция цен на фурнитуру AL.

3. Снижение цен на :

- армирование

- фурнитуру Siegenia

----------------------------------- 06-04-2017 Настройки: 1999

Сниженение цен на профиль GEALAN 9000 6к

Новый соед.импоста в Gutwerk 58 (стало дешевле)

----------------------------------- 04-04-2017 Настройки: 1996

Временно закрыт участок стеклообработки (матирование, шлифовка, сверление, плёнки)

Новая параллельно-раздвижная система ПРС с фурнитурой FORNAX. См .FORNAX

----------------------------------- 30-01-2017 Настройки: 1950

Выведена из расчетов оконная ручка Симфония в связи с отсутствием ассортимента цветов и штифтов.

----------------------------------- 23-01-2017 Настройки: 1942

Повышение цен на армирование.

----------------------------------- 2-12-2016 Настройки: 1931

Можно гнуть профиль КВЕ76 и штапик GF15. См. Гибка пластика

----------------------------------- 01-12-2016 Настройки: 1929

1. Открыт расчёт фасадных конструкций КП50К .

2. В системе КПТ74 доступен расчёт оконных конструкций с использованием

параллельно-сдвижной фурнитуры.

3. При изготовлении рольставен из профиля AER55m/S срок исполнения заказа увеличен до 30 рабочих дней (сроки уточняйте в ОМТС).

4. Повышение цен на алюминиевые профили

----------------------------------- 18-11-2016 Настройки: 1922

Закрыт расчет фурнитуры FORNAX

------------------------------------------------------------------------------------------------------------------------------------------------------

Внимание !!!

Услуги Упаковки изделий выполняются отделом доставки, а не производством.

Чтобы это видел отдел доставки, а не цех, комментарии на тему упаковки надо писать в Комментарий к доставке.

----------------------------------- 08-11-2016 Настройки: 1917

В профиле Novotex штапик 008.02 и 006.02 заменен на GF07 для понижения стоимости.

В GEALAN 9000 возобновлена поставка соединителя импоста для стыковки импост/створка, импост/импост.

----------------------------------- 01-11-2016 Настройки: 1915

Открыт расчёт порогов с термовставкой в 58 и 70 серии ПВХ.

Повышение цен на фурнитуру GU на 20%

------------------------------------27-10-2016 Настройки: 1910

- Корректировка расчёта Слайдинг 60М. Пересчитайте цветные конструкции в заказах имеющих Слайдинг 60М.

- Изменения в цвете фасадных соединителей GEALAN

- Новый импост 6050 в GEALAN 9000

----------------------------------- 26-10-2016 Настройки: 1908

Открыт расчёт дистанционного фрамужного открывания в КПТ74.

Описание расчёта находится в разделе "Дистанционное открывание фрамуг в КПТ74".

----------------------------------- 20-10-2016 Настройки: 1903

Изменение цен на алюминиевый профиль:

- КПТ74 - повышение цены на 3%

- КП45, КП50К - снижение цены на 3%

- алюминиевый профиль систем КП40 и Слайдинг 60 - снижение цены на 3%Повышение цен на

Повышение цен на подоконники Moller.

Новые оконные петли GU

----------------------------------------------------------------------------------

Внимание !!!

Для желающих выписать отдельно фурнитуру на створки ПВХ с произв.полож.ручки требуется консультация по осн.запорам и удлинителям по балке ручки , т.к. настройка в программе подходит не для всех высот ручек (требуется проверка).

------------------------------------23-09-2016 Настройки: 1877

1. В КП45, КПТ74, Дверях Provedal замена материалов.

"Крышка дренажного отверстия арт. СТН СТН-1013" заменена на "Заглушка для водоотводных арт.195".

Изменён порядок их выбора.

При значении параметра "Водоотводящие AL" - есть,

открывается параметр "Цвет во заглушек" в котором вы можете выбрать их цвет (белый или коричневый).

2. Корректировка стоимости уплотнителя ТПУ-004ММ (для КП45, КПТ74).

3. Уплотнитель ТПУ-004 в системе КП40, Двери Provedal заменён на ТПУ-004ММ.

Обновите настройки до версии 1877 пересчитайте конструкции в заказах с указанными системами.

----------------------------------- 20-09-2016 Обновление программы 1.7.2.1433. Настройки: 1875

1. При расчёте окон в КП45, КПТ74 добавлен параметр "Замок безопасности AL" параметр имеет три позиции для выбора:

- Penkid secury RAL 9016;

- Penkid secury RAL 8017;

- Без защёлки.

2. Откорректированы параметры профилей в системе "Двери Provedal", пересчитайте заказы с конструкциями "Двери Provedal".

------------------------------------14-09-2016 Настройки: 1871

- Введен параметр для ПВХ изделий : Замок безопасности (Белый,Коричневый,Нет) со значением по умолчанию - Белый.

По этому параметру на поворотных, поворотно-откидных и раздвижных створках изделия будет считаться детский замок, блокирующий поворот и сдвиг створок.

- Замена снятого с производства штапика 012.04 на: GF15 с черной резиной и НП052.24 с серой резиной.

------------------------------------17-08-2016 Обновление программы 1.7.2.1305 , Настройки: 1859

- Настроена новая система профилей NOVOTEX Nordic 83

(профиля пока нет)

----------------------------------- 11-08-2016 Настройки: 1855

Повышение цен на стекло на 8-15%

----------------------------------- 02-08-2016 Настройки: 1848

Повышение цен на продукцию БСУ (бетонно-смесительного узла)

------------------------------------01-08-2016 Настройки: 1847

1. В Двери Provedal добавлен расчёт подкладок под стекло.

2. В КП40 выведена рама КП45400, взамен введена КП45400-1

3. В расчёт дверей алюминиевых (КП45/КПТ74) добавлены петли Wala 3-х секционные

4. Ткань для рольштор "Замша" переименована в "Замша Black-out"

5. Новые цвета ламинации пластика - Шеффилд светлый, серый, коричневый, Северный дуб, Шогун АС, AD.

------------------------------------25-07-2016 Настройки: 1841

Повышение цен на

- комплектующие GEALAN

------------------------------------22-07-2016 Настройки: 1840

- Изменения по штапикам в КВЕ, NOVOTEX, GUTWERK.

- Перевод КВЕ76 в стандарт

------------------------------------11-07-2016 Настройки: 1832

Повышение цен на

- стекло на 4-7%

- новый усиленный импост 8039 (допустимая длина 2300мм) в GEALAN 8000 IQ (поставка под заказ в течение 2 недель)

------------------------------------04-07-2016 Настройки: 1827

1. Из расчёта рольставен выводятся профили AR/39N, AR/55mN, AER44/S, AER55/S,

AG/77+направляющая GR90x35, приводы An-Motors

Взамен введены соответственно PD/39N, PD/55mN, AER44m/S, AER55m/S,

PD/77+направляющая GR83x33/Ieco, приводы Alutech

2. При расчёте конструкций КП40 добавлены подкладки под стекло. После обновления пересчитайте заказы.

3. При расчёте конструкций КП45, КПТ74 по умолчанию будет выбрана

система фурнитуры «Фурнитура для AL», а при расчёте оконной створки автоматически будет считаться

фурнитура «GIESSE». После обновления перевыберите систему фурнитуры

на «Фурнитура для AL» и пересчитайте заказы.

------------------------------------27-06-2016 Настройки:

Повышение цен на

- профиль Novotex

------------------------------------22-06-2016 Настройки:

Повышение цен на

- профиль КВЕ

- стекло на 10%

------------------------------------10-06-2016 Настройки: 1822

Повышение цен на

- стекло на 5%

------------------------------------06-06-2016 Настройки: 1816

- Новый детский замок-блокиратор поворота створки. Артикул: Детский замок WSL бел и кор. (Дешевле старого)

- Замена снятого с производства штапика 012.04 на НП052.04.

------------------------------------01-06-2016 Настройки: 1814

Повышение цен на

- армирующий профиль на 10%

------------------------------------26-05-2016 Настройки: 1811

Повышение цен на

- профиль NOVOTEX TECHNO на 2%

------------------------------------25-05-2016 Настройки: 1808

В AL конструкциях замена фурнитуры ROTO на GIESSE.

Ознакомиться с характеристиками можно в справке WinDraw в разделе: Конструкции из систем СИАЛ\ Общее для КП45 и КПТ74\ Фурнитура GIESSE.

------------------------------------23-05-2016 Настройки: 1806

Обновление цен на жалюзи в связи с изменением курса валют

------------------------------------18-05-2016 Настройки: 1805

Снижение цен на алюминиевый профиль, корректировка цен на фурнитуру для алюминиевых конструкций.

------------------------------------13-05-2016 Настройки: 1804

- Новые 5-камерные рама 73901.07 и створка 73951.67 в KBE 70 GUTWERK

------------------------------------04-05-2016 Настройки: 1801

Повышение цен на

- армирующий профиль на 10-12%

----------------------------------- 29-04-2016 Обновление главного отдела 1.7.2.893 , внешних отделов 1.7.2.893 . Настройки: 1798

В системе Слайдинг60, Слайдинг60М произведена замена штульпа КП45404 на КП45404-2.

Замена соединителя КП45184 на КП45184-1 в Слайдинг и КП40.

---------------------------------------------------------------------------------------------------------------------

Информация о замерах и монтажах дилерских заказов. См. Замер и монтаж дилерам

------------------------------------11-04-2016 Настройки: 1795

Снижение цен:

- КПТ74 - на 5%

- КП45, КП50К - на 4%

- алюминиевый профиль систем КП40 и Слайдинг 60 - выборочно

------------------------------------07-04-2016 Настройки: 1793

- Новые подоконники КРИСТАЛЛИТ антрацит серый - матовый и глянцевый.

------------------------------------04-04-2016 Настройки: 1790

Повышение цен на

- профиль GEALAN на 6%

- армирующий профиль на 8%

Изменения монтажного комплекта на оцинковку.

----------------------------------- 30-03-2016 Обновление главного отдела 1.7.2.811 , внешних отделов 1.7.2.811 . Настройки: 1788

Изменение цен на рольставни:

-на комплектующие снижение цены на 10-15%,

-привода Зомфи повышение цены на 3%

Новые системы профилей .NOVOTEX Techno 58 и NOVOTEX Techno 70

Новый цвет ламинации Асфальт.(Сэндвичи с цветом Асфальт-дорогие, заказывать через снабжение и оформлять в заказе доплату)

Изменения:

ответных планкок Gealan 9000 в фурнитуре Titan AF,

отвеной части мн.замка GU от ручки.

------------------------------------21-03-2016 Настройки: 1785

- Изменения в монтажных комплектах

------------------------------------03-03-2016 Настройки: 1781

- Изменение стоимости покраски алюминиевых профилей.

Истории цен на покраску нет. При пересчёте ранее расчитанных заказов цена изменится.

Поэтому пересчитайте все заказы с алюминиевыми конструкциями и крашеным профилем.

- Корректировка цен на декорирование.

- Снижение цен на 6% на все системы алюм.профиля ЛПЗ "Сегал"

Настройки: 1780

- Новая система профилей КВЕ 76 (прфиль под заказ в течении недели).

- Сняты с производства подоконники КРИСТАЛЛИТ светлый дуб глянец.

- Для формирования (или проверки) окончатеельной стоимости предварительного заказа, необходимо заказ перевести в "розничный" и нажать кнопку "РАССЧИТАТЬ ЗАКАЗ". Только в таком случае будут учтены все стоимостные критерии заказа и стоимость будет ПРАВИЛЬНОЙ.

------------------------------------0815-02-2016 Настройки: 1770

Повышение цен на

- профиль КВЕ на 6%

- профиль NOVOTEX на 5%

------------------------------------04-02-2016 Настройки: 1766

Повышение цен на подоконники КРИСТАЛЛИТ

------------------------------------01-02-2016 Настройки: 1765

Повышение цен на алюминиевый профиль на 6%

------------------------------------27-01-2016 Настройки: 1764

Новая декор.раскладка 26мм бел/темный дуб.

------------------------------------25-01-2016 Настройки: 1763

Замена балконных защелок FORNAX на балк.защелки GU из-за рекламаций.

Новый замок многозапорный от ключа под офисную ручку длдя входных дверей ПВХ.

------------------------------------21-01-2016 Настройки: 1760

Повышение цен на стекло прозрачное и низкоимиссионное на 10%

Курсовая корректировка цен на фурнитуру для AL, жалюзи, рольставни.

Бюджетное окно закрыто в расчетах, т.к. удешевление цен прекращено.

------------------------------------18-01-2016 Настройки: 1758

Повышение цен на еврозависимые комплектующие ПВХ на 7%:

- фурнитура дверная и оконная

- профиль геалан,

- уплотнение,

- дистанционная рамка,

- декор.переплет,

- полисульфид,сито,

- комплектующие для ламинации

------------------------------------14-01-2016 Настройки: 1756

- Повышение цен на алюминиевую фурнитуру.

- Всвязи с внутренними изменениями в программе, перед печатью документов на заказы с ПВХ необходимо пересчитать созданные ранее заказы, чтобы на чертежах ПВХ изделий правильно отображались ручки.

------------------------------------11-01-2016 Настройки: 1751

- Повышение цен на алюминиевый профиль на 5-8%

------------------------------------30-12-2015 Настройки: 1750

Новый расчет изделий с монтажем:

- в заказы с монтажом добавляется расходный монтажный материал за деньги, который считается автоматически в соответствии с введенными менеджером признаками монтажа на заказ. Признаки монтажа влияют на стоимость заказа, по этому их надо обязательно добавлять и в предварительных, и в рабочих заказах (как минимум - тип проема Хамелеон), и пересчитывать, если изменяете признак.

- скидки на монтажный комплект не распространяются из-за демократичных цен на материал.

- расчет монтажных комплектов будет производиться в заказах с датой создания не ранее 30.12.2015г.

В непредвиденных ситуациях обращаться к Беспечному Ивану или Тропину Павлу.

Всех с Новым Годом !!! Счастья, здоровья, успешных дел и хорошего настроения !!!

------------------------------------23-12-2015 Настройки: 1742

В заказах с Дверями Provedal, КП40 содержащими заполнения "сэндвич + оцинковка", заново выберите эти заполнения и расчитайте заказ.

------------------------------------22-12-2015 Настройки: 1740

Повышение цен на еврозависимыхе комплектующие на 4%:

- фурнитура в т.ч дверная,

- профиль геалан,

- уплотнение,

- дистанционная рамка,

- декоративный переплет,

- полисульфид,

- молекулярное сито.

Преход на расчёт по новой методике в системах Слайдинг60, Слайдинг60М, КП40.

------------------------------------15-12-2015 Настройки: 1732

Изменение методики расчёта алюминиевых конструкций.

Пересчитайте заказы содержащие двери Provedal.

Важно!!! Ознакомьтесь с разделом справки WinDraw:

Алюминий\\ Изменение методики расчёта алюминиевых конструкций.

----------------------------------- 09-12-2015 Обновление главного отдела 1.7.2.475 , внешних отделов 1.7.2.475 . Настройки: 1730

- Повышение версии программы

- Настроен расчет окрн ПВХ без обвязки, с одними петлями и по желанию с балк.ручками и защелками. Этот расчет производится, когда задан Тип ручки не Оконная, а Нет_ручки.

- Изменения в ламинации некоторых артикулов.

------------------------------------18-11-2015 Обновление главного отдела 1.7.2.396 , внешних отделов 1.7.2.31221. Настройки: 1716

Повышение цен на :

1. Профиль Gealan 9000 IQ 6К на 5,9%

Снижение цен на :

- алюминиевый профиль систем КП40 и Слайдинг 60 - на 7%

- КПТ74,КП45,КП50К - на 5%

----------------------------------- 12-11-2015 Обновление главного отдела 1.7.2.386 , внешних отделов 1.7.2.27862 . Настройки: 1709.

- Повышение версии программы

- Повышение цен на армирование КВЕ на 4%

- Новая продукция Откосы Кристалит с большой гаммой цветов, см. Откосы КРИСТАЛИТ

------------------------------------09-10-2015 Настройки: 1698

- Изменение цен на фурнитуру для алюминиевых изделий

------------------------------------30-09-2015 Настройки: 1693

- Новые цены бюджетных и корпоративных окон и дверей.

- Новый цвет ламинации Базальт серый (RENOLIT 701205)

------------------------------------29-09-2015 Настройки: 1692

- Изменение ассортимента и цен на комплектующие для жалюзи и рольштор.

- Повышение цен на Стекло 4М1, 4И, 5М1, 6М1, 6И, 6СМ1_И, 6Т1бр, 8СМ2_И.

------------------------------------15-09-2015 Настройки: 1687

Повышение цен на

- основные артикулы профилей Gealan 8000 IQ 4К, Gealan 8000 IQ 6К.

------------------------------------08-09-2015 Настройки: 1681

Повышение цен на

- комплектующие КВЕ на 5%

------------------------------------07-09-2015 Настройки: 1680

Повышение цен на

- КП45,КП50К - на 6%

- КПТ74 - на 5%

- профиль для балконного остекления - на 7%

-----------------------------------Настройки: 1661

Повышение цены на профиль КПТ74 на 4%

----------------------------------- 12-08-2015 Настройки: 1660

В связи с увеличением курса ЦБ евро повышаются цены на 8%:

1.Профиль “Геалан”,кроме рама,створка,импост 74мм

2.Фурнитура ”Акадо”, "Форнакс"

3.Фурнитура ”Зигения”

4.Фурнитура ”ГУ”

5.Пленка и клей для ламинации

6.Оконные ручки

7.Дверная фурнитура(замки,импортные Наж.гарнитуры,дверные петли)

8.Уплотнители

9.Отливы алюминевые“Гутман”

10.Дверные личинки

11.Дистанционная рамка

12.Дек.внутренний переплет 8мм18мм и 26мм

13.Бутиловый и полисульфидный герметики

- Новые цвета ламинации : Античная сосна (светло-коричневый) и Бальзамико (рыже-коричневый).

----------------------------------- 04-08-2015 Обновление: гл.отдел 1.7.2.18360, внешн.отделы 1.7.2.18360 Настройки: 1646

- Повышение версии программы

------------------------------------03-08-2015 Настройки: 1645

Повышение цен на

- Профили СИАЛ (Слайдинг60, КП40, КП45, КПТ74) на 3%.

Повышение цен на еврозависимые комплектующие на 8%:

- Оконная и дверная фурнитура

- Профиль GEALAN (кроме основного профиля 74 серий)

- Уплотнение

- Пленка для ламинации

- Отливы GUTMAN

- Дистанционная рамка

- Декоративный внутренний переплет

- Профиль КВЕ (на 4,5%)

!!! Прекратить расчет новых объектов с фурнитурой FORNAX (на новых объектах применять фурнитуру ACCADO)

------------------------------------20-07-2015 Настройки: 1637

Повышение цен на

- Профиль всех систем GEALAN

------------------------------------10-07-2015 Настройки: 1632

Перенастройка комплектов оцинк.отливов с заглушками.

------------------------------------30-06-2015 Настройки: 1625

Повышение цен на

- Пленки для стекла

- Москитные сетки коричневые дверные.

----------------------------------- 25-06-2015 Настройки: 1623

1. Повышение цен на профиль GEALAN 9000 за счет изменения расчетного курса

2. Новый тип москитных сеток - "Антикошка" с прочным сеточным полотном

3. Новый цвет ламинации Сиена PN (серо-коричневый)

----------------------------------- 22-06-2015 Настройки: 1618

1. Изменение цен на профиль КВЕ и армирование

----------------------------------- 10-06-2015 Настройки: 1617

1. Изменение цен на профиль и комплектующие СЕАЛ,жалюзи и рольшторы.

----------------------------------- 18-05-2015 Настройки: 1606

1. Новая дешовая Турецкая фурнитура FORNAX для окон ПВХ. Можно применять в обычных, корпоративных и бюджетных окнах вместо фурнитуры ACCADO.

2. Изменен расчет крашеной оцинковки. Теперь для крашеной оцинковки цвет надо задавать не краш 1стор или краш 2стор, а RAL с номером цвета из группы цветов RAL.

Для двусторонней покраски надо задать RAL для внутреннего цвета и RAL для наружнего.

Для односторонней покраски задать RAL для одной стороны и Без покрытия для другой стороны.

Двусторонняя покраска разрешена только в одинаковый цвет и только для оцинковок по чертежу и козырьков по чертежу.

3. Введён расчёт конструкций из Ал профиля КП45 и КПТ74 из декорированного профиля.

----------------------------------- 05-05-2015 Настройки: 1601

Понижение цен

1. Профиль Проведал (КП40,Слайдинг60) на 2%

2. Перерасчет (курсовый) стоимости фурнитуры для АL.

Добавлен пластиковый приподниматель створок на Окнах ПВХ в поворотных и поворотно-откидных створках шириной более 840мм. Устанавливается в фурнитурный паз низа створки.

----------------------------------- 27-04-2015 Настройки: 1598

- Произведена корректировка цен на алюминиевые конструкции цеха №4.

- При расчёте конструкций в Слайдинг60 и КП40 стали доступны профили окрашенные в RAL 8017. Для расчёта выбирайте цвет основы и цвет изделия RAL8017.

- Из производства выведены рольшторы Rollite, взамен введены новые типы рольштор UNI, UNI2, MINI. Внимательно изучите соответствующий раздел помощи WinDraw.

----------------------------------- 24-04-2015 Настройки: 1596

1. Выведены из программы поставок стекла:

Стекло 4МТ - (4хт) Стекло с химическим травлением

Стекло 4Т1бр_Ст - (4ИбрТ) Стекло Светоотражающее Solarcool Bronze (темное)

Стекло 4Т1зол - (4зол) Стекло 4мм Золотое

Стекло 4Т1тит - (4тит) Стекло 4мм Титан

2. В связи с плохим качеством балконной защелки фурнитуры ACCADO ( 10389) будет применяться балк.защелка фурнитуры GU ( K-14547-00-0-1, K-17118-00-0-1 )

----------------------------------- 21-04-2015 Настройки: 1595

Понижение цен

на алюм.профиль СИАЛ:

1. Теплый(КПТ74) в средн.на 14%

2. Хол.проф.(КП50К,КП45) на 17%

3. Проведал на 19%

----------------------------------- 20-04-2015 Настройки: 1594

Понижение цен

Уважаемые покупатели!

Мы рады сообщить вам, что в связи с изменением курса валют, модернизацией производства и изменением внутренней логистики

с 20 апреля 2015 года, компания «ХАМЕЛЕОН» снижает цены

на все виды конструкций из профиля ПВХ.

Снижение цен составляет от 5 до 7%, в зависимости от комплектации изделий.

При этом, все акции, скидки и другие стимулирующие программы

действуют в полном объёме!

Надеемся, что новые цены на пластиковые окна и двери, а также на перегородки и другие изделия, которые мы изготавливаем из профиля ПВХ, приятно порадуют всех наших заказчиков.

Не упустите момент! Наши цены стали доступнее.

Справки по телефонам 8-800-505-40-50 (Звонок по России бесплатный) или 8-499-400-40-00 или на сайте www.hameleon.ru

----------------------------------- 13-04-2015 Обновление: гл.отдел 1.7.2.20716, внешн.отделы 1.7.2.20719 Настройки: 1588

- Повышение версии программы

----------------------------------- 06-04-2015 Настройки: 1583

Изменение цен на комплектующие для изготовления рольштор.

Выведены из ассортимента следующие полотна: Акация, Сингапур, Нежность.

Понижение цен на 7,5%

В связи с понижением курса ЦБ евро понижаются цены на:

1.Профиль “Геалан”

2.Фурнитура ”Акадо”

3.Фурнитура ”Зигения”

4.Фурнитура ”ГУ

Повышение цен на 7,5%

1.Профиль КВЕ

----------------------------------- 24-03-2015 Настройки: 1572

Корректировка цен на москитные сетки 4 цеха.

----------------------------------- 20-03-2015 Обновление: гл.отдел 1.7.2.30548, внешн.отделы 1.7.2.30551 Настройки: 1571

Новые многозапорные замки MAXBAR от ключа для входных дверей с офисной ручкой. См.описание Фурнитура входных и межкомн.дверей.

Понижение цен отдельных комплектующих для ПВХ изделий .

----------------------------------- 16-03-2015 Настройки: 1568

Цветные откосы из Сэн.отк.9мм можно считать через комплект Отк+уг+монт (цветн) - любого цвета из группы Ламинания.

----------------------------------- 10-03-2015 Настройки: 1566

Понижение цен

В связи с понижением курса ЦБ евро понижаются цены на:

1.Профиль “Геалан”,кроме рама,створка,импост.

2.Фурнитура ”Акадо”

3.Фурнитура ”Зигения”

4.Фурнитура ”ГУ”

5.Пленка и клей для ламинации

6.Оконные ручки

7.Дверная фурнитура(замки,импортные Наж.гарнитуры,дверные петли)

8.Уплотнители

9.Отливы алюминевые“Гутман”

10.Дверные личинки не стандартные

11.Дистанционная рамка

12.Дек.внутренний переплет 8мм18мм и 26мм

13.Бутиловый и полисульфидный герметики

----------------------------------- 06-03-2015 Настройки: 1565

Новые дверные импортные нажимные гарнитуры бел, кор, зол.мат. Их можно выписать не целым комплектом, а по отдельности ручку внутреннюю или ручку наружную разного цвета.

----------------------------------- 03-03-2015 Настройки: 1563

Изменение цен - снижение цены на алюм.профиль СИАЛ:

Теплый(КПТ74) -10%

Хол.проф.(КП50К,КП45) - 9%

Проведал (КП40,Слайдинг 60) - 6%

----------------------------------- 02-03-2015 Обновление: гл.отдел 1.7.2.15753, внешн.отделы 1.7.2.16223 Настройки: 1562

Изменение цены

1.“Геалан”зафиксировал курс евро на основные позиции(рама,створка,импост,штапик 4и 6камер 74мм и S9000).Цены в расчетной программе на данный профиль снизятся на 20%.

2.Цена на основной армирующий профиль повышается в среднем на 15%.

3.Цена на сэндвич панель(белая) повышается на 5%.

4.Отливы оцинкованные,лист металла оцинкованный из за повышения стоимости металла повышаются на 15%.

5. Изменение стоимости окраски и перекраски алюминиевого профиля.

6. Изменение стоимости окраски оцинковки.

!!! 2 марта 2015г. переходим на новое обозначение стекла в соответствии с ГОСТом.

----------------------------------- 21-01-2015 Обновление: гл.отдел 1.7.2.18084, внешн.отделы 1.7.2.18084 Настройки: 1547

- Повышение версии программы

- Новая система профилей GEALAN 9000 Acrylcolor

- Скоро ( когда - будет объявлено особо ) будет переход на новое обозначение стекла в WinDraw. См.Стёкла и Стеклопакеты

Подпишите на имеющихся образцах стекла новые обозначения. Привыкайте к новой системе маркировки стекол !

В программе в конструкторе заполнений новые обозначения можно найти просортировав стекло по наименованию (все новые начинаются на "ТЕСТ" и содержат после ТЕСТ старое обозначение стекла для удобства перехода)

----------------------------------- 21-01-2015 Обновление: гл.отдел 1.7.2.19208, внешн.отделы 1.7.2.19211 Настройки: 1540

- Повышение версии программы

Изменение цен на

- Рольставни

- Фурнитуру алюминия

----------------------------------- 19-01-2015 Настройки: 1532

Изменение цен

В связи с увеличением курса ЦБ евро повышаются на 14%:

1.Профиль “Геалан”,кроме рама,створка,импост.

2.Фурнитура ”Акадо”

3.Фурнитура ”Зигения”

4.Фурнитура ”ГУ”

5.Пленка и клей для ламинации

6.Оконные ручки

7.Дверная фурнитура(замки,импортные Наж.гарнитуры,дверные петли)

8.Уплотнители

9.Отливы алюминевые“Гутман”

10.Дверные личинки не стандартные

11.Дистанционная рамка

12.Дек.внутренний переплет 8мм18мм и 26мм

13.Бутиловый и полисульфидный герметики

В связи с повышением закупочных цен от поставщиков :

1.Профиль НОВОТЕКС на 10%

2.Армирующий профиль на 3%

3.Стекло в ассортименте до 10%

----------------------------------- 25-12-2014 Обновление: гл.отдел 1.7.2.29267, внешн.отделы 1.7.2.29265 Настройки: 1529

Изменение цен на

- Профиль KП40

- Профиль КП45

- Профиль КПТ74

- Профиль СЛАЙДИНГ60

- Профиль Дверей Provedal

----------------------------------- 16-12-2014 Настройки: 1527

Изменение цен на

- Профиль KП40

- Профиль КП45

- Профиль КПТ74

- Профиль СЛАЙДИНГ60

- Профиль Дверей Provedal

----------------------------------- 15-12-2014 Настройки: 1525

Изменение цен на

- Рольставни

- Жалюзи

----------------------------------- 12-12-2014 Обновление: гл.отдел 1.7.2.29159, внешн.отделы 1.7.2.29907 Настройки: 1524

- Устранение недоделок.

----------------------------------- 09-12-2014 Настройки: 1523

Изменение цен на

- Рольставни

----------------------------------- 08-12-2014 Настройки: 1522

Изменение цен на 17%

1.Профиль “Геалан”

2.Фурнитура ”Акадо”

3.Фурнитура ”Зигения”

4.Фурнитура ”ГУ”

5.Пленка и клей для ламинации

6.Ручки, замки и импортные Наж.гарнитуры

7.Уплотнители

8.Отливы алюминевые“Гутман”

9.Дверные личинки нестандартные

10.Дистанционная рамка

11.Дек.внутренний переплет 8мм,18мм и 26мм

12.Подоконники “Кристаллит”

Изменение цен на

- Профиль KП40

- Профиль КП45

- Профиль КПТ74

- Профиль СЛАЙДИНГ60

- Профиль Дверей Provedal

----------------------------------- 24-11-2014 Настройки: 1519

Изменение цен на

- Фурнитуру для AL

----------------------------------- 20-11-2014 Настройки: 1518

Изменение цен на

- Профиль “Геалан”на 9%

- Профиль “Новотекс”на 10%

- Фурнитура ”Акадо” на9%

- Фурнитура ”Зигения” на9%

- Фурнитура ”ГУ” на 9%

- Пленка и клей для ламинации на9%

- Ручки замки и импортные Наж.гарнитуры на9%

- Уплотнители на9%

- Отливы алюминевые“Гутман”на9%

- Дверные личинки нестандартные на 9%

- Дистанционная рамка 18мм и 20мм на9%

- Дек.внутренний переплет 18мм и 26мм(цветной) на9%

- Профиль KП40 на7%

- Профиль КП45 на7%

- Профиль КПТ74 на7%

- Профиль СЛАЙДИНГ60 на7%

- Профиль Дверей Provedal на7%

- Фурнитуру для AL на7%

----------------------------------- 17-11-2014

!!! До 26ноября 2014г. не будет поставок профиля GEALAN 8000 6 камерный.

!!! До особого распоряжения не принимаем в работу ламинированный GEALAN 9000 6 камерный.

----------------------------------- 11-11-2014 Обновление: гл.отдел 1.7.2.17926, внешн.отделы 1.7.2. Настройки: 1506

- Устранение недоделок.

----------------------------------- 07-11-2014 Обновление: гл.отдел 1.7.2.18696, внешн.отделы 1.7.2.18794 Настройки: 1506

- Исправление рассчетов AL. !!!!!!! После обновления WinDraw пересчитайте алюминиевые изделия КП45, КПТ74, КП40Р содержащиеся в заказах.

- Прекращена закупка узкого импоста 7392 в системе КВЕ 70 GUTWERK.

----------------------------------- 06-11-2014 Настройки: 1502

- Временно до 20 ноября в связи с проблемами обработки, не будут приниматься заказы из профиля GEALAN 9000 IQ 6K

Изменение цен на

- Профиль GEALAN на 10%

- Фурнитуру Акадо” на 5%.

- Профиль KП40

- Профиль КП45

- Профиль КПТ74

- Профиль СЛАЙДИНГ60

- Профиль Дверей Provedal

- Рольставни

----------------------------------- 31-10-2014 Обновление: гл.отдел 1.7.2.28607, внешн.отделы 1.7.2.28608 Настройки: 1499

- Повышение версии программы

----------------------------------- 27-10-2014 Настройки: 1495

Изменение цен на

- Фурнитуру “Зигения”,”GU”,”Акадо” на 5%.

- Импортные ручки и замки на 5%

- Раскладку в стеклопакеты на 5%

- Некоторые комплектующие стеклопакетов на 5%

------------------------------------ 16-10-2014 Настройки: 1486

- Временно до 27 октября, в виду отсутствия профиля у поставщика, не будут приниматься заказы из профиля

GEALAN 8000 IQ 4K,

GEALAN 8000 IQ 6K,

GEALAN 9000 IQ 6K

(кроме профиля GEALAN 8000 IQ PLUS). О возобновлении поставок будет сообщено позже.

- Для входных и межкомнатных дверей введены новые многозап.замки компании GU - Замок многозапорный от ручки GU.

Высота ручки при этом замке 1000мм от низа створки для стандартных высот, для очень низких - по центру.

------------------------------------ 16-09-2014 Настройки: 1472

- Возобновлена поставка подоконников Кристалит цвета бристол глянец (код 019)

------------------------------------ 10-09-2014 Настройки: 1468

- Новая система профилей Gealan 9000 IQ 6k (пока без расчета статики и веса профиля, ламинировать можно, гнуть нельзя)

- Временно приостанавливаются поставки подоконников Кристалит цвета бристол глянец (код 019) всех ширин от 100 мм до 600 мм, из-за отсутствия пленки.

- Возобновлена поставка подоконников Кристалит цвета мрамор глянец (код 012)

----------------------------------- 20-08-2014 Обновление: гл.отдел 1.7.2.36085, внешн.отделы 1.7.2.36144 Настройки: 1462

- Повышение версии программы

----------------------------------- 16-08-2014 Обновление: гл.отдел 1.7.2.29932, внешн.отделы 1.7.2.29931 Настройки: 1461

- Повышение версии программы

------------------------------------ 08-08-2014 Настройки: 1457

Расчёт рольставен: выведен из расчётов профиль AR/55N, введён профиль AR/55mN.

Добавлен в программу поставок цветной сэндвич 32мм.

----------------------------------- 05-08-2014 Настройки: 1453

Изменение цен на продукцию БСУ (бетонно-смесительного узла)

Временно приостанавливаются поставки подоконников Кристалит цвета мрамор глянец (код 012) всех ширин от 100 мм до 600 мм, из-за отсутствия пленки.

Изменение критериев отбора полустандарта 3 и нестандарта косоугольного.

------------------------------------ 04-08-2014 Настройки: 1443

Выводятся профили AR 40/N из расчёта рольставен.

Изменение цены:

- на комплектующие для изготовления рольставен

- на петли SAVIO.

----------------------------------- 16-07-2014 Обновление: гл.отдел 1.7.2.29014, внешн.отделы 1.7.2. 29013 Настройки: 1428

- Повышение версии программы

------------------------------------14-07-2014 Настройки: 1426

На всех створках, где требуются боковые прижимы (поворотные, откидные, подвесные), с любой фурнитурой ставим прижимы в зависимости от цвета декоративных накладок на петли:

- на шампань, титан и бронзу - скрытые прижимы GU

- на белый, коричневый, золотой, серебро - наружние боковые прижимы Siegenia

----------------------------------- 08-07-2014 Обновление: гл.отдел 1.7.2.31630, внешн.отделы 1.7.2. 31804 Настройки: 1424

- Повышение версии программы

------------------------------------02-07-2014 Настройки: 1421

- Выведены из программы поставок Российские подоконники - мраморные, золотй дуб, махагон.

----------------------------------- 30-06-2014 Обновление: гл.отдел 1.7.2.26417, внешн.отделы 1.7.2.26462 Настройки: 1417

- Повышение версии программы

------------------------------------25-06-2014 Настройки: 1414

- выведены из программы поставок соединители Novotex трубы 340рус+341рус, 540рус+541рус.

- на поворотных створках высотой более 2240мм вместо трех боковых прижимов теперь ставим два прижима и среднюю регулируемую петлю.

----------------------------------- 18-06-2014 Настройки: 1400

Изменение цен на продукцию БСУ (бетонно-смесительного узла)

------------------------------------30-05-2014 Настройки: 1381

- Повышение цен на ЖАЛЮЗИ ВЕРТИКАЛЬНЫЕ

- Добавлены Козырьки оц станд, которые имеют стандартный вид и для изготовления которых не нужен чертеж. См.Гибка оцинковки в ц.2 и ц.4

------------------------------------29-05-2014 Настройки: 1380

- настроены петли Hau-Tau на откидных круглых створках ПВХ.

------------------------------------28-05-2014 Настройки: 1378

- Повышение цен на РОЛЬШТОРЫ

- Настроен расчет складных конструкций FS PORTAL см. Складные порталы

----------------------------------- 22-05-2014 Настройки: 1374

Вск козырьки оцинкованные теперь называются в программе Козырёк оц по черт .... Для них обязательно передавать рисунок с чертежом, также как на Оцинковку по чертежу.

-----------------------------------12-05-2014 Настройки: 1364

- Повышение цен на профиль КВЕ, GUTWERK

-----------------------------------06-05-2014 Настройки: 1362

- Изменение цен на АЛЮМИНИЙ

- Настроен расчет сдвижных створок PSK PORTAL160 с фурнитурой Titan AF. См. Фурнитура Titan AF

- Настроен расчет раскладки 8 зол/перф с вензелем. См.Раскладки

----------------------------------- 29-04-2014 Настройки: 1360

Для корпоративного отдела и офисов продаж ХАМЕЛЕОНА вводится автоматический

расчёт Монтажного комплекта

----------------------------------- 23-04-2014 Настройки: 1356

Изменение цен на продукцию БСУ (бетонно-смесительного узла)

------------------------------------22-04-2014 Настройки: 1354

- изменен артикул листовой оцинковки на Оц-лист.

----------------------------------- 09-04-2014 Настройки: 1348

Повышение цен на подоконники КРИСТАЛИТ

------------------------------------04-04-2014 Настройки: 1345

- изменены заглушки подоконников КРИСТАЛИТ

----------------------------------- 01-04-2014 Настройки: 1337

Корректировка цен на аллюминиевый профиль.

----------------------------------- 24-03-2014 Настройки: 1332

Повышение цен на профиль NOVOTEX

------------------------------------21-03-2014 Настройки: 1331

- изменено стандартное положение дверных ручек - для всех дверных Наж.гарнитуров и Офисных ручек будет одинаковая высота 1020мм от края створки;

- изменения многозапорного замка от ручки во Входных и Межкомнатных дверях;

- в фурнитуре Siegenia наружние боковые прижимы цвета Титан блестящий, матовый светлый, матовый темный, Бронза средняя, Шампань

заменены на скрытые прижимы GU из-за отсутствия данных цветов.

----------------------------------- 14-03-2014 Настройки: 1326

Изменение цен на РОЛЬСТАВНИ

------------------------------------12-03-2014 Настройки: 1324

- изменения центральных запоров в фунрнитуре GU.

------------------------------------04-03-2014 Настройки: 1323

- снижение цен на многоступенчатое щелевое проветривание в фунрнитуре GU.

----------------------------------- 25-02-2014 Настройки: 1318

Корректировка цен на ЖАЛЮЗИ ВЕРТИКАЛЬНЫЕ, ГОРИЗОНТАЛЬНЫЕ, ИЗОЛАЙТ, РОЛЛАЙТ.

------------------------------------20-02-2014 Настройки: 1317

- откорректированы цены на профиль и комплектующие для производства светопрозрачных алюминиевых конструкций ;

- введен новый тип регулируемых петель при расчёте дверей КП45 и КПТ74, поставщик - фирма Wala.

------------------------------------20-02-2014 Настройки: 1316

- Новые подоконники КРИСТАЛИТ (орех) глянцевые и под дерево.

-----------------------------------19-02-2014 Настройки: 1313

- Новая фурнитура ACCADO (Турция) для ПВХ конструкций Окно бюджетное. См. Фурнитура ACCADO

------------------------------------07-02-2014 Настройки: 1311

- Новые отечественные соединители и расширители эконом класса - аналоги КВЕ, не ламинируются. Без гарантии на внешний вид, теплофизические и механические свойства.

----------------------------------- 03-02-2014 Настройки: 1307

Увеличение цен на:

- профиль GEALAN

- внутренний декоративный переплет

- импортные оконные и дверные ручки

Увеличение стоимости услуги покраски оцинковки - см. Услуги

------------------------------------20-01-2014 Настройки: 1300

- Новая система «тёплого» алюминиевого профиля СИАЛ КПТ74 (см. справку по конструированию Алюминий-Система КПТ74-"теплая")

---------------------------------- 19-12-2013 Обновление: гл.отдел 1.7.2.18829, внешн.отделы 1.7.2.18825 Настройки: 1294

- Повышение версии программы

- Запрет недопустимых соединителей в построителе раскладок стеклопакетов

- Возобновились поставки артикула 174 - козырек отлив на створках.

---------------------------------- 29-11-2013 Обновление: гл.отдел 1.7.2.28017, внешн.отделы 1.7.2.28014 Настройки: 1274

- Повышение версии программы

- Изменения фурнитуры Входных и Межкомнатных дверей ПВХ

------------------------------------14-11-2013 Настройки: 1255

- С 15 ноября по 15 декабря 2013 проводится рекламная акция "Защита от взлома" для фурнитуры GU с противовзломной функцией класса WK1 (противовзломные ответные планки по цене обычных).

- Временно (до конца декабря) не будет поставок артикула 174 - козырек отлив на створках.

- Новые многозапорные замки от ручки (от компании Siegenia) для входных и межкомнатных дверей ПВХ.

----------------------------------- 12-11-2013 Настройки: 1253

Уменьшение цен на бесцветное и энергосберегающее стекло.

Ознакомьтесь с требованиями по изготовлению раскладки в стеклопакетах Раскладки

----------------------------------29-10-2013 Настройки: 1245

- Временно не будет поставок подоконников КРИСТАЛИТ под дерево цвета Сапэлли

- Замена уплотнения дверного порога у Входных дверей КВЕ70

- Замена названия у цвета ламинации КРАСНОЕ ДЕРЕВО на САПЕЛИ ( REN2065021)

----------------------------------28-10-2013 Настройки: 1244

Изменения в замках Входных и Межкомнатных дверей ПВХ и Оконных блоков с личинками.

----------------------------------- 07-09-2013 Настройки: 1236

Изменение цен на профиль KBE и GUTWERK.

---------------------------------- 02-09-2013 Обновление: гл.отдел 1.7.2.20856, внешн.отделы 1.7.2.20847 Настройки: 1220

Изменение цен на подоконники КРИСТАЛИТ

Новые ограничения по статике

----------------------------------23-08-2013 Настройки: 1216

В комплекты введены:

- Фрамужные белые и коричневые петли Siegenia , GU, TitanAf

- Уголки-образцы профиля GUTWERK

---------------------------------- 13-08-2013 Настройки: 1211

Расширение ассортимента электроприводов рольставен.

----------------------------------- 12-08-2013 Настройки: 1210

Изменение цен на профиль КВЕ (кроме GUTWERK) и GEALAN

----------------------------------- 30-07-2013 Настройки: 1203

1. Изменение цены на Нажимной гарнитур Дверей PROVEDAL.

2. Сняты с поставки оконные ручки Симфония кроме белой.

---------------------------------- 26-07-2013 Обновление: гл.отдел 1.7.2.30649, внешн.отделы 1.7.2.30651 Настройки: 1201

Изменение цен на продукцию БСУ (бетонно-смесительного узла)

Изменения по штапикам в KBE 70 GUTWERK

----------------------------------- 12-07-2013 Настройки: 1191

1. Новая система профилей KBE 70 GUTWERK

2. Изменения у створок высотой < 500 с фурнитурой Titan_AF

----------------------------------- 14-06-2013 Настройки: 1178

Изменение цен на продукцию БСУ (бетонно-смесительного узла)

---------------------------------- 10-06-2013 Настройки: 1175

1. Новая параллельно-сдвижная фурнитура с принудительным втягиванием для сдвижных створок - Si PSK 200-Z (срок изготовления согласно покупке комплектующих под заказ отделом снабжения).

2. Замена армирования 200 и 201 на S806 в 306 дверной раме.

3. Изделия любого цвета из профиля KBE 58 GUTWERK - в СТАНДАРТЕ.

4. Срок изготовления арочных шпросов 8мм зол. согласовывать с диспетчером цеха 2.

---------------------------------- 07-06-2013 Настройки: 1173

Изменения в ассортименте полотен для рольштор.

Полностью обновлён ассортимент полотен применяемых

в рольшторах.

---------------------------------- 30-05-2013 Настройки: 1170

1. Дополнительные ограничения по кривым м/с, фурнитуре Titan, фальшнакладке.

2. Изменения в фурнитуре Siegenia на пов/отк створках высотой 1441-1940 для прижима верхней петли.

----------------------------------- 14-05-2013 Настройки: 1165

Изменение цен на продукцию БСУ (бетонно-смесительного узла)

---------------------------------- 26-04-2013 Обновление: гл.отдел 1.7.2.24043, внешн.отделы 1.7.2.24043 Настройки: 1159

1. При расчёте изделий алюминиевого цеха Слайдинг 60, КП 40 , Двереи Provedal:

условный материал " Вывоз шт-ц4 СТЕКЛА " добавлять не нужно. Материал изъят из справочника материалов.

2. Штульповые пассивные створки на чертежаж помечаются значком квадрат с палочкой-штульпом.

---------------------------------- 17-04-2013 Настройки: 1156

1. Откорректирован ассортимент ламелей для вертикальных жалюзи.

2. Рольшторы дополнены отвесом цепи управления.

3. При изготовлении дверей Provedal будет устанавливаться

универсальная регулируемая ответная планка.

---------------------------------- 04-04-2013 Обновление: гл.отдел 1.7.2.30411, внешн.отделы 1.7.2.30411 Настройки: 1145

Повышение версии программы.

Изменения расчета створок без рам и раскладки !!!!!

---------------------------------- 12-03-2013 Обновление: гл.отдел 1.7.2.20936, внешн.отделы 1.7.2.20931 Настройки: 1138

Новые подоконники КРИСТАЛИТ (белые и цветные) глянцевые, матовые, под дерево.

Читайте Подоконники КРИСТАЛИТ

---------------------------------- 11-03-2013 Настройки: 1135

Изменение цен на РОЛЬСТАВНИ

Изменения расчета РОЛЬШТОР

---------------------------------- 04-02-2013 Настройки: 1130

Изменения в расчете раскладки 8мм золото. Для жесткости добавдены накладки на соединители шпросов.

---------------------------------- 25-02-2013 Настройки: 1126

Введены три новых ленты для горизонтальных жалюзи и изолайт

- Калита, белая;

- Калита, цветная;

- Калита, жемчуг. Поставщик " Калита"..

---------------------------------- 20-02-2013 Настройки: 1123

Переход в GEALAN со штапика 7134 на 7124.

---------------------------------- 01-02-2013 Обновление: гл.отдел 1.7.2.17737, внешн.отделы 1.7.2.18652 Настройки: 1113

1. Изменения в расчете раскладок.

( Переходим на автоматическую выдачу заданий на изготовление раскладок в прямоугольных стеклопакетах по размерам, построенным в заказах ).

Для быстрого построения и выравнивания обычной раскладки пользуйтесь шаблоном "Простая клетка".

2. Изменена минимальная цена покраски оцинковки (1500руб).

3. На стандартных изделиях ПВХ с торцов бодавлены петли из ленточных строп для переноски рам.

4. Замена петель у фрамуг с фурнитурой Siegenia.

---------------------------------- 23-01-2013 Настройки: 1110

Введены горчичные офисные ручки и накладки на цилиндр.

---------------------------------- 18-01-2013 Настройки: 1108

Открыт расчет фурнитуры GU для непрямоугольных створок

---------------------------------- 15-01-2013 Настройки: 1105

См. правила расчета сложных заполнений Стеклопакеты

Новые уголки дистанционных рамок.

Новый закругленный штапик 7144 для GEALANA

---------------------------------- 10-12-2012 Настройки: 1094

Профиль GUTWERK переведен в стандартную продукцию.

---------------------------------- 06-12-2012 Обновление: гл.отдел 1.7.2.27151, внешн.отделы 1.7.2.27146 Настройки: 1092

Изменение цен на цветной алюминий

---------------------------------- 23-11-2012 Настройки: 1087

Закрыт расчет усиленной параллельно-сдвижной фурнитуры GU PSK mZ150 в связи с отсутствием комплектующих.

----------------------------------- 15-11-2012 Настройки: 1080

Изменения в расчете раскладок.

----------------------------------- 14-11-2012 Настройки: 1078

Обновление цен на комплектующие AL .

----------------------------------- 12-11-2012 Настройки: 1075

Изменено косоугольное крепление импостов.

----------------------------------- 31-10-2012 Настройки: 1067

1. Цвет раскладки в заполнениях в программе WinDraw соответствует тому же цвету ламинации ( натуральный дуб ламинации=натуральному дубу раскладки, светлый дуб=светлому дубу, темный дуб=темному дубу,......).

Названия цветов у поставщиков комплектующих не имеют отношения к расчету в программе.

2. Откорректирован расчёт вертикальных жалюзи.

3. Новая характеристика изделий "Водоотводящие AL" для КП40 и дверей Provedal.

Значение параметра по умолчанию "нет". При построении конструкций выбирайте необходимое значение параметра.

----------------------------------- 24-10-2012 Настройки: 1064

Повышение цен на армирование профиля GEALAN.

----------------------------------- 16-10-2012 Настройки: 1061

1. Увеличена цена ламинации всех угловых соединителей.

2. Запрещен расчет рамы 3901 со скрытыми петлями и противовзломной фурнитурой из-за изменения внутренней камеры в раме 3901 (КВЕ70).

----------------------------------- 04-10-2012 Обновление: гл.отдел 1.7.2.25743, внешн.отделы 1.7.2.25740 Настройки: 1054

1. Добавлены золотые глянцевые и переименованы золотые дверные петли.

В Дверях с золотыми петлями перевыберите в свойствах створки параметр Петли и пересчитайте изделие.

2. В Novotexe 58 и 70 замена штапика НП051.02 на 008.02

----------------------------------- 17-09-2012 Настройки: 1043

Новая система профилей KBE 58 GUTWERK

----------------------------------- 03-09-2012 Настройки: 1033

Возобновлена поставка артикула 563.

----------------------------------- 27-08-2012 Настройки: 1026

Снижение цен на конструкции из ПВХ и АЛЮМИНИЯ.

----------------------------------- 24-08-2012 Настройки: 1025

Новая фурнитура Titan AF. Titan AF

Прекращена поставка артикула 563. Виесто него используйте Нащ.FL6476 (60x2.5)

----------------------------------- 13-08-2012 Настройки: 1019

Контроль за длиной арочных профилей ПВХ. Гибка пластика

----------------------------------- 09-08-2012 Настройки: 1015

Повышение цен на AL конструкции.

----------------------------------- 07-08-2012 Обновление: гл.отдел 1.7.2.26473, внешн.отделы 1.7.2.26479 Настройки: 1013

Повышение версии программы

----------------------------------- 26-07-2012 Настройки: 1001

Повышение цен на стекло бесцветное, энэргосберегающее и зеркало.

----------------------------------- 13-07-2012 Настройки: 996

1. Доступен расчёт рольштор с полотнами поставляемыми фирмами «Симплекс» и «Катрис».

2. Нашим поставщиком комплектующих для рольставен фирмой «Алютех» выводятся из производства профили AR 37, AR 37/N.

При расчёте рольставен с указанными профилями примите во внимание, что на складе цеха №4 (по состоянию на 12.07.12) имеется остаток:

AR 37 серого цвета - 3738 метров, AR 37/N коричневого цвета - 720 метров.

Наличие указанных профилей уточняйте в ОМТС цеха №4.

2.1. Взамен профилей AR 37, AR 37/N в расчёте доступен профиль AR 39/N .

3. Произведена корректировка цен на комплектующие для всех типов жалюзи и рольставен.

--------------------------------------------------------------------------------------------------------------------------------------------

Новые оконные ручки MODENA бел, кор, серебро, титан. Пригодны для наружнего открывания окон ПВХ (не цепляют за раму).

----------------------------------- 28-06-2012 Настройки: 987

Повышение цен на продукцию БСУ (бетонно-смесительного узла)

----------------------------------- 27-06-2012 Настройки: 985

Новая система профилей ПВХ для корпоративных объектов - КВЕ 70 Энергия.

----------------------------------- 25-06-2012 Настройки: 984

Новая фальшнакладка - Ф/накладка 3196 00S (ширина 23, высота10,5мм)

----------------------------------- 20-06-2012 Настройки: 981

Повышение цен на стекло бесцветное и энэргосберегающее

----------------------------------- 01-06-2012 Настройки: 973

Повышение цен на профиль GEALAN.

Изменения цен на PSK PORTAL Siegenia.

----------------------------------- 25-05-2012 Настройки: 970

Повышение цен на стекло бесцветное и энэргосберегающее

Выведены из программы поставок:

нащ.уголок 100x100,

профиль КВЕ 70 Германский (будет только Воскресенский).

----------------------------------- 18-05-2012 Настройки: 964

Временно не устанавливаем скрытые петли на окна ПВХ.

На профиле Novotex заменен штапик НП051.04 на 008.04.

В цехе 2 можно делать урезку подоконников по ширине на станке.

----------------------------------- 27-04-2012 Настройки: 944

Повышение цен на стекло бесцветное и энэргосберегающее

----------------------------------- 11-04-2012 Настройки: 938

В дверях ПВХ входных и межкомнатных изменены замки обычные.

----------------------------------- 09-04-2012 Настройки: 935

Изменена фурнитура для входных и межкомнатных дверей ПВХ с Siegenia на "Фурнитура дверей ПВХ"

----------------------------------- 05-04-2012 Обновление: гл.отдел 1.7.2.23617, внешн.отделы 1.7.2.23616 Настройки: 934

----------------------------------- 04-04-2012 Настройки: 932

Соединитель клипса 2282 Gealan снят с производства, в принятых заказах заменяется на клипсу выступающую 3284.

----------------------------------- 20-03-2012 Настройки: 923

Снижение цены на створку 8062 темной и карамельной основы

----------------------------------- 16-03-2012 Обновление: гл.отдел 1.7.2.14513, внешн.отделы 1.7.2.14512 Настройки: 920

Настроен расчет веса изделий.

----------------------------------- 01-03-2012 Настройки: 913

Корректировка цен на AL изделия СЛАЙДИНГ-60 и КП40.

----------------------------------- 27-02-2012 Настройки: 907

Новое Стекло 4мм Stopray Neo мультифункциональное Стёкла

----------------------------------- 21-02-2012 Настройки: 903

Снижение цен на фурнитуру Siegenia

----------------------------------- 06-02-2012 Настройки: 894

Изменение цен на штапик Novotex

Для расчета Уголков-образцов профиля можно пользоваться комплектами аксессуаров. Уголки

----------------------------------- 03-02-2012 Настройки: 893

Изменение цен на профиль дверей КВЕ70

----------------------------------- 19-01-2012 Настройки: 881

Изменение цен на :

- фурнитуру GU

- фурнитуру Siegenia

- жалюзи вертикальные

- жалюзи горизонтальные

- изолайт

- рольшторы

----------------------------------- 16-01-2012 Обновление: гл.отдел 1.7.2.24811, внешн.отделы 1.7.2.24809 Настройки: 877

Изменение цен на :

- жалюзи вертикальные

- жалюзи горизонтальные

- изолайт

- рольшторы

----------------------------------- 01-12-2011 Настройки: 858

Прекращена ламинация профиля КВЕ 58 объект (артикулы 907,917,937)

Увеличение цены на 10% на изделия с двусторонней ламинацией с разноцветными сторонами (пример: Рустик / Махагон )

Новый материал - Козырёк оцинк соответствующей ширины см.Гибка оцинковки в ц.2 и ц.4

----------------------------------- 25-11-2011 Настройки: 855

Можно считать дверные москитные сетки коричневые из нового профиля шириной 52мм.

----------------------------------- 17-11-2011 Обновление: гл.отдел 1.7.2.33090, внешн.отделы 1.7.2.33089 Настройки: 851

Можно пользоваться шаблонами раскладки.

Ламинированые изделия отображаются с цветом.

----------------------------------- 09-11-2011 Настройки: 844

Повышение цен на продукцию БСУ (бетонно-смесительного узла)

----------------------------------- 02-11-2011 Настройки: 837

- Открыт расчет цветных откосов трех цветов (считать комплектом Отк+уг+монт (цветн) только - з.д, н.д, мах ).

Монтаж цветных и белых откосов считатается автоматически при добавлении соответствующей цвету услуги:

Монт. откосов белых или Монт. откосов цветных.

- Новый параметр п/о створки c фурнитурой Siegenia - Доп точка прижима петл стороны пов отк ств=Да.

----------------------------------- 01-11-2011 Настройки: 836

Открыт расчет дверей PROVEDAL см. Расчет дверей PROVEDAL

----------------------------------- 17-10-2011 Настройки: 828

Повышение цен

- на фурнитуру Siegenia

- на фурнитуру GU

- профиль GEALAN

- ламинац.пленку

- подоконники Moller

- стекло LOW-E

----------------------------------- 05-10-2011 Обновление: гл.отдел 1.7.2.18569, внешн.отделы 1.7.2.18559 Настройки: 822

Переход с подставочного профиля 142 на 343R.

----------------------------------- 03-10-2011 Обновление: гл.отдел 1.7.2.14073, внешн.отделы 1.7.2.14071 Настройки: 821

Изменение цен на профиль ПВХ

----------------------------------- 21-09-2011 Настройки: 809

Новый тип продукции Полустандарт 2, Полустандарт 3.

Новый сэндвич 44мм бел и цветной ( цветной под заказ по заявке с размерами )

Новый цвет ламинации Серый тик (FZP20-Z3)

----------------------------------- 06-09-2011 Настройки: 802

Изменение цен на оконную фурнитуру

----------------------------------- 31-08-2011 Настройки: 800

Можно считать ламинированные Нащ.уголки 20х20,35х50,40х40,100х100.

----------------------------------- 29-08-2011 Настройки: 795

Повышение цен на армировку

Можно считать противовзломную фурнитуру GU со степенью защиты WK2.

----------------------------------- 22-08-2011 Настройки: 794

Повышение цен на стекло бесцветное.

----------------------------------- 01-08-2011 Настройки: 788

Корректировка цен на AL профиль СЛАЙДИНГ-60 и КП40.

----------------------------------- 25-07-2011 Настройки: 783

Повышение цен на стекло и подставочный профиль

----------------------------------- 08-08-2011 Обновление: гл.отдел 1.7.2.19062, внешн.отделы 1.7.2.19054 Настройки: 774

Можно считать серое уплотнение для профиля Gealan 8000 IQ 6К.

Цвет уплотнения задают в пользовательских характеристиках изделия.

----------------------------------- 04-07-2011 Настройки: 768

Повышение цен на ЖАЛЮЗИ ВЕРТИКАЛЬНЫЕ

----------------------------------- 01-07-2011 Настройки: 767

Повышение цен на продукцию БСУ (бетонно-смесительного узла)

----------------------------------- 20-06-2011 Настройки: 764

Повышение цен на алюминиевые отливы

----------------------------------- 17-06-2011 Настройки: 762

Повышение цен на продукцию БСУ (бетонно-смесительного узла)

----------------------------------- 14-06-2011 Настройки: 726

Новый цвет ламинации Нежная вишня REN3214009

----------------------------------- 08-06-2011 Настройки: 757

Повышение цен на продукцию БСУ (бетонно-смесительного узла)

Можно считать STV вклейку стеклопакетов в ПВХ изделиях GEALAN 6K и GEALAN PLUS/

Информация о вклейке STV вклейка стеклопакетов

----------------------------------- 03-06-2011 Настройки: 726

Можно считать профиль КВЕ70 на карамельной основе.

----------------------------------- 01-06-2011 Обновление: гл.отдел 1.7.2.17995, внешн.отделы 1.7.2.17977 Настройки: 751

Повышение цен на AL профиль СЛАЙДИНГ-60 и КП40.

----------------------------------- 03-05-2011 Настройки: 725

Повышение цен на профиль КВЕ

----------------------------------- 25-04-2011 Настройки: 719

Повышение цен на профиль Novotex

----------------------------------- 07-04-2011 Настройки: 709

Изменен автоматический расчет подставочных профилей на изделиях ПВХ

(вносить подставочник при построении изделия не нужно, он считается в спецификации):

- на всех изделиях автом-ки считается подставочный профиль на нижнюю балку.

- если высота изделия >2000мм, автом-ки считается дополнительный боковой подставочник.

----------------------------------- 04-04-2011 Настройки: 704

Повышение цен на профиль GEA:LAN

----------------------------------- 01-04-2011 Настройки: 702

Открыт расчет ТЕПЛИЦ, изготавливаемых в СЕАНТЕ.

(в заказе добавить продукцию Теплица, указать количество и параметры, добавить услуги Погрузка/разгрузка 2200руб для 4-х метровой, 3300руб для 6-ти метровой , Доставка по 30руб за 1км свыше 5км )

----------------------------------- 25-03-2011 Настройки: 700

Новая нумерация заказов. См.Нумерация заказов с 01.04.2011

----------------------------------- 25-03-2011 Настройки: 696

Автоматический расчет подставочных профилей на изделиях ПВХ (теперь не нужно вносить подставочник при построении изделия):

- если ни одна сторона не превышает 2000мм, подставочник атом-ки считается на нижнюю балку.

- если хотя бы одна или обе стороны >2000мм, подставочник автом-ки считается на более длинную сторону.

Новые ручки Hermo бел и кор с 50 штифтом для установки ручек с обратной стороны на профиль GEALAN.

----------------------------------- 23-03-2011 Настройки: 691

Повышение цен на ткани Amigo для Жалюзи вертикальных.

----------------------------------- 21-03-2011 Настройки: 688

Понижение цен на AL профиль СЛАЙДИНГ-60 и КП40.

Ознакомьтесь с правилами оформления заказов - Комплектующие ЖГ, ЖВ, РСТ, Изол.

----------------------------------- 17-03-2011 Настройки: 687

Расчет заказов на оцинковку для СЕАНТА. См. Гибка оцинковки в СЕАНТе

Повышение цен на рольставни.

Понижение цен на профиль КВЕ, Novotex , фурнитуру GU, Siegenia , пленки на стекло.

----------------------------------- 11-03-2011 Настройки: 685

Раздвижные створки в фурнитуре GU - PSKoZ150

----------------------------------- 02-03-2011 Настройки: 683

Новая фурнитура Фурнитура GU PSKmZ150

----------------------------------- 24-02-2011 Обновление: гл.отдел 1.7.2.18073, внешн.отделы 1.7.2.18090 Настройки: 675

Скрытые петли в фурнитуре GU

----------------------------------- 14-02-2011 Настройки: 665

Изменение цен на Жалюзи Вертикальные и вывод из ассортимента неиспользуемых цветов вертикальных жалюзи.

См.новую информацию о кронштейнах: Алюминий/Расчет жалюзи,изолайт,роллайт/Жалюзи вертикальные/Кронштейны для крепления.

Новые СКРЫТЫЕ ПЕТЛИ оконные в фурнитуре GU. Для их расчета выбирать параметр изделия Петли=Скрытые, а для обычных петель выбирать Петли=Нескрытые.

----------------------------------- 07-02-2011 Настройки: 662

Ограничители открывания створок (считаются в допматериалах):

214411бел Огр.поворота-гребенка Si бел

214428кор Огр.поворота-гребенка Si кор

Огр.откр.под ручку бел. Огр.открывания под ручку

Огр.откр.под ручку кор. Огр.открывания под ручку

Огр.откр.в наплав бел. Огр.открывания в наплав

Огр.откр.в наплав кор. Огр.открывания в наплав

----------------------------------- 02-02-2011 Обновление: гл.отдел 1.7.2.25739, внешн.отделы 1.7.2.25742 Настройки: 660

Новые цены на AL PROVEDAL.

Новые крепления импостов GEALAN

Доработка программного обеспечения.

----------------------------------- 12-01-2011 Настройки: 653

Изменения в креплении импостов профиля GEALAN

----------------------------------- 27-12-2010 Настройки: 649

Новые цены на продукцию БСУ (бетонно-смесительного узла)

----------------------------------- 20-12-2010 Настройки: 644

Новые цены на Жалюзи вертикальные, Жалюзи горизонтальные, Изолайт, Рольшторы, Рольставни.

Расчет Рольставней смотрите в Помощь-Справка-Алюминий-Расчет рольставен.

Поставок цветного стекла из Тамбова больше не будет. Новое цветное стекло от производителя "ИнтерСтекло":

Стекло 4ИбрС - бронза светлая

Стекло 4ИбрТ -бронза темная

Стекло 4ИсерС - серое светлое

Стекло 4ИсерТ - серое темное

Стекло 4ИзелС - зеленое светлое

Стекло 4ИзелТ - зеленое темное

Стекло 4ИсинС - синее светлое

Стекло 4ИсинТ - синее темное

ВНИМАНИЕ !!!!!!!

Компания "Хамелеон"переходит на расчет всей продукции в программе WinDraw и больше не сопровождает программу СуперОкна.

08-12-2010-----------------------------------------------------------------------------------------------------Настройки: 641

В системе КВЕ58 с заполнением 32мм переходим с 008.02 штапика на штапик 006.02.

При желании установить на КВЕ58 рольшторы - не применяйте стеклопакет 32мм со штапиком 006.

В GEALAN временно гнем арки только со штапиком арт. 3108S

02-12-2010-----------------------------------------------------------------------------------------------------Настройки: 638

Понижение цен.

16-11-2010-----------------------------------------------------------------------------------------------------Настройки: 614

Изменены ручки для GEALAN.

Новая створка оконная артикул 8075 в Gealan 8000 4К.

15-11-2010-----------------------------------------------------------------------------------------------------Настройки: 612

Новые цены на профиль KBE. GEALAN. стекло прозрачное.

01-11-2010-----------------------------------------------------------------------------------------------------Настройки: 598

Новые цены на Системы алюминия СЛАЙДИНГ-60 и КП40

21-10-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.590

Изменения в фурнитуре GU для устранения провисания

20-10-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.587

Новые цены на Стекло бесцветное

11-10-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.573

Новые цены на Систему GEALAN

06-10-2010--------------- Обновление: гл.отдел 1.7.2.21201, внеш.отделы 1.7.2.26228 Настройки: 1.7.2.570

Технологические изменения программного обеспечения

16-09-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.546

Перевод Gealan 8000 IQ Plus в нестандарт.

Отмена расчетов Gealan 8000 Acrylcolor.

Новые оконные ручки с длинным штифтом.Фурнит.оконная

15-09-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.545

Новые цены на профиль Novotex

26-08-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.521

Новые цены на

- стекло

- москитные сетки оконные

06-07-2010--------------------------------------------------------------------------------------------------- Настройки: 1.7.2.504

См.новую услугу "Переформирование сменного задания" Услуги

и "Изготовление витражей"

06-07-2010--------------------------------------------------------------------------------------------------- Настройки: 1.7.2.485

Замена штапиков Novotex на КВЕ.

20-07-2010-----------------------------------------------------------------------------------------------------Настройки: 1.7.2.461

Новые цены на

- стекло

- комплектующие стеклопакетов

- фурнитуру Siegenia

- фурнитуру GU

- профиль москитных сеток

- армирование

- подоконники

- пена

16-07-2010--------------- Обновление: гл.отдел 1.7.2.27455, внеш.отделы 1.7.2.27449 Настройки: 1.7.2.460

Устранение ошибок построителя.

Изменения систем профиля GEALAN

05-07-2010--------------------------------------------------------------------------------------------------- Настройки: 1.7.2.455

Изменения :

- в широких (>740мм) поворотных створках с GU автоматически считается приподниматель створки

18-06-2010--------------------------------------------------------------------------------------------------- Настройки: 1.7.2.446

Изменения в:

- м/с оконные

- многозапорные замки от ручки

- штульповые окна с GU

15-06-2010--------------------------------------------------------------------------------------------------- Настройки: 1.7.2.441

- В КВЕ58 больше не будет белой основы 132 импоста. ( Для белой основы используйте 337 импост, а для карамельной и темной 132 импост ).

28-05-2010--------------------------------------------------------------------------------------------------- Настройки: 1.7.2.419

- Новые артикулы для вывоза образцов профилей:

Вывоз шт- образцы угловые, Вывоз шт- образцы клабмустеры

- Новый цвет ламинации "Красное дерево"

20-05-2010--------------- Обновление: гл.отдел 1.7.2.15363, внеш.отделы 1.7.2. 15359 Настройки: 1.7.2.419

Новая раскладка 26мм махагон.

14-05-2010-------------------------------------------------------------------------------------------------------Настройки: 1.7.2.415

На фрамугах с фурнитурой GU изменены петли ( Настройки № 1.7.2.413 )

13-05-2010--------------- Обновление: гл.отдел 1.7.2.13613, внеш.отделы 1.7.2. 13605 Настройки: 1.7.2.412

Закрыт расчет фурнитуры VORNE

05-05-2010---------------------------------------------------------------------------------------------------------------------

Новые цены на профиль NOVOTEX. ( Настройки № 1.7.2.402 )

29-04-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw : гл. отдел № 1.7.2.12182, внешние отделы № 1.7.2.12177

Настройки программы WinDraw: № 1.7.2.397 (дальнейшее развитие программы, устранена ош.назначения заполнений через свойства)

- Новый арт. "Набор по уходу за окнами" с логотипом "Хамелеон" (очиститель ПВХ, масло для фурнитуры, масло для уплотнения, салфетка)

- Новый арт. "Вент.клапан бел,карам,корич" устанавливается на монтаже в притвор рама/створка.

- Новый арт. "340099" Влагоизмеритель (приборчик показывает влажность в помещении )

- Новый мощный импост 732 ( как бывший импост/створка 715 ) с тем же 614 металом ( для КВЕ58 )

- Фурнитуру GU можно считать на нештульповых, прямоугольных створках с бел.накладками и окон. ручками с внутренней стороы (без наж.гарнитуров и личинок). Уже есть микролифты (расчет автоматом), многоступенчатое проветрив. и противовзломные ответки.

20-04-2010---------------------------------------------------------------------------------------------------------------------

Переход на Siegen-евские основные запоры const с отдельным нижним шпингалетом.

13-04-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw : гл. отдел № 1.7.2.37476, внешние отделы № 1.7.2.37472

Настройки программы WinDraw: № 1.7.2.369 (Новый отчет "Реклама" - печать из заказов через Итговую отчетность)

07-04-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw : гл. отдел № 1.7.2.27991, внешние отделы № 1.7.2.27982

Настройки программы WinDraw: № 1.7.2.351

(новые возможности построителя отчетов, доработка построителя изделий)

26-03-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw : гл. отдел № 1.7.2.34208, внешние отделы № 1.7.2.34202

Настройки программы WinDraw: № 1.7.2.335

Для ПВХ окон новая германская фурнитура GU

Пока её можно использовать:

- только с белымии накладками на петли

- только на прямоугольных нештульповых створках

- только с оконными ручками со стороны петель (без личинок, Наж.гарнитуров, обратных ручек)

- без микролифтов, противовзломных запоров, многоступенчатого проветривания, дистанц.управления

19-03-2010---------------------------------------------------------------------------------------------------------------------

Новые замки входных и межкомнатных дверей ПВХ и корректировка некоторых операций на полустандартных и нестандартных изделиях.

09-03-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw : гл. отдел № 1.7.2.19658, внешние отделы № 1.7.2.19646

Настройки программы WinDraw: № 1.7.2.323

Новая функция построителя - "Уменьшить изделие" для расчета габаритов криволинейных изделий, если дан размер не самого изделия, а проема и величина зазора/нахлеста. Кому нужна такая возможность-добавьте кнопку "Уменьшить изделие" в панель инструментов.

01-03-2010---------------------------------------------------------------------------------------------------------------------

Снижены цены на ПВХ профиль КВЕ58, КВЕ70, КВЕобъект

на фурнитуру Siegenia.

18-02-2010---------------------------------------------------------------------------------------------------------------------

Новая система профилей Novotex Lidht 58.

Новые цены на ПВХ профиль Novotex 70, 58.

17-02-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw : гл. отдел № 1.7.2.16837, внешние отделы № 1.7.2.16830

Настройки программы WinDraw: № 1.7.2.300 ( доработка построителя )

Новые цены на ПВХ профиль Novotex termo 70

12-02-2010---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.21941

версия программы внешних отделов № 1.7.2.21935

Настройки программы WinDraw версия настроек 1.7.2.280

В новой версии: развитие тем доставка и переделка, устранение недочетов, дальнейшее развитие.

11-02-2010---------------------------------------------------------------------------------------------------------------------

Новый цвет ламинации ПВХ профиля "Б е л ы й" REN915205 - белая пленка с текстурой дерева.

Сэндвича24 с такой ламинацией - Н Е Т. Вместо ламинированного указывайте в расчетах просто Белый.

26-12-2009---------------------------------------------------------------------------------------------------------------------

В связи с плохим качеством перекраски одного цвета на другой шпросов раскладки, профиля москитных сеток и прочего (а некрашеных профилей нет), отдел снабжения и цех №3 порошковой покраски больше НЕ ПРИНИМАЮТ ЗАЯВКИ НА ПЕРЕКРАС МАТЕРИАЛОВ,

25-12-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.34368

версия программы внешних отделов № 1.7.2.34379

Настройки программы WinDraw версия настроек 1.7.2.243

В новой версии программы:

- новая форма создания балконных блоков

- фиксация стоимости на момент передачи в производство, регистрации,проверки в расч.отделе

- устранены ошибки в стоимости материалов при создании ПЗ станков,

- исправлены углы профилей москитных сеток

- дальнейшее развитие программы

23-12-2009------------------------------------------ Это влияет на цену ! ---------------------------------------------------------

Если Вы отправляете заказ в работу поздно (см.пункт заказы -сроки запуска), когда ПЗ(производственные задания) по участкам и сменам уже сформированы, а изделия имеют Тип продукции = Стандартное изделие или Полустандарт, то такие изделия не будут изготавливаться на автоматических линиях, и их надо переводить на ручной участок нестандартов (стоимость изготовления увеличивается).

Для перевода в Нестандарт в поле Комментарий у позиции занесите символы *Н* и пересчитайте заказ.

22-12-2009---------------------------------------------------------------------------------------------------------------------

Заявку на покраску оцинковки программа выдает автоматически в Счете ФЛ последней страницей (при наличии в заказе крашеной оцинковки и услуги Покраска оцинковки). Просьба эту заявку прикладывать первым листом при передаче документов в производство.

В конце документа Ведомость на заказ присутствует список дефицитных позиций склада, наличие которых надо узнавать в отделе снабжения перед указанием сроков выполнения заказа, т.к. в случае отсутствия необходимого количества, сроки заказа могут быть сдвинуты с учетом поставки комплектующих.

Для оформления переделок ознакомьтесь с пунктом переделки

10-12-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.24574

версия программы внешних отделов № 1.7.2.24568

Настройки программы WinDraw версия настроек 1.7.2.215

В новой версии программы:

- устранены ошибки в стоимости при дублировании заказов,

- решены проблемы с размерами на чертежах,

- дальнейшее развитие программного продукта.

08-12-2009---------------------------------------------------------------------------------------------------------------------

Ознакомьтесь с пунктом

Полезная информация - Изделия из ПВХ - Фурнитура оконная - Ручки оконные с длинным штифтом

02-12-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.23632

версия программы внешних отделов № 1.7.2.23625

Настройки программы WinDraw версия настроек 1.7.2.214

В новой версии программы - дальнейшее развитие программного продукта.

27-11-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.30202

версия программы внешних отделов № 1.7.2.30208

Настройки программы WinDraw версия настроек 1.7.2.196

В новой версии программы - дальнейшее развитие программного продукта.

18-11-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.32332

версия программы внешних отделов № 1.7.2.32339

Настройки программы WinDraw версия настроек 1.7.2.176

В новой версии программы - можно пользоваться массовой заменой пользовательских характеристик изделий.

11-11-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw версия программы главного отдела № 1.7.2.35857

версия программы внешних отделов № 1.7.2.35850

Настройки программы WinDraw версия настроек 1.7.2.158

В новой версии программы -устранение ошибок.

10-11-2009---------------------------------------------------------------------------------------------------------------------

Новый артикул Линотерм ЭМ08 (отдельно)- для линотермов, которые вывозят отдельно, а не приклеивают к отливам.

09-11-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw сборка главного отдела № 1.7.2.21250

сборка внешних отделов № 1.7.2.21252

Настройки программы WinDraw версия настроек 1.7.2.150

В новой сборке :

- ускорен расчет

- массовое удаление допматериалов

- добавлены №позиций в построитель

Изменение цен на

•

стекло

•

монтажный материал

•

Российские дверные петли и нажимные гарнитуры

•

некоторые артикулы фурнитуры

•

приточные вентиляционные установки

03-11-2009---------------------------------------------------------------------------------------------------------------------

Для Входных дверей ПВХ появились доработанные российские петли ( белые, коричн, серые, горчичные )

Для Межкомнатных дверей ПВХ российских петель не будет.

Можно задавать от 2 до 5 петель на створку.

26-10-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен на

•

профиль ПВХ КВЕ

•

сэндвич белый 9мм,24мм,32мм

Версия настроек программы WinDraw с новыми ценами 1.7.2.106

21-10-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw сборка главного отдела № 1.7.2.25491

сборка внешних отделов № 1.7.2.25493

Настройки программы WinDraw версия настроек 1.7.2.98

В новой сборке устранены недоделки:

- проблемы быстродействия

- деление соединителем через угол

- доступность всех типов материалов

- контроль за отсутствием цвета

- расчет стоимости в дублях заказов

19-10-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен на

•

стекло

•

дистанционные рамки

•

уплотнение КВЕ

•

некоторые детали фурнитуры

08-10-2009---------------------------------------------------------------------------------------------------------------------

Прекращена поставка профиля Novotex termo 70.

Компания работает только на профиле КВЕ58 и КВЕ70. Дешевый вариант профиля только КВЕобъект58.

Закуплены новые раскладки в стеклопакеты (ставить в дист.рамку не уже д/р16):

- 18мм т.дуб ( темный дуб )

- 18мм зол ( золотая )

05-10-2009---------------------------------------------------------------------------------------------------------------------

Прекращена поставка профиля Novotex classic 58.

Из дешевых профилей в наличии - КВЕ объект 58 и Novotex termo 70.

02-10-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw сборка главного отдела № 1.7.2.16121 сборка внешних отделов № 1.7.2.16127

Настройки программы WinDraw версия настроек 1.7.2..........

30-09-2009---------------------------------------------------------------------------------------------------------------------

Появились золотые импортные петли для межкомнатных дверей.

Обратите внимание на частую ошибку расчета - забывают вводить цвет материалов (особенно часто у белой оцинковки и у белой стороны ламинированного профиля)

24-09-2009---------------------------------------------------------------------------------------------------------------------

Обновление программы WinDraw сборка главного отдела № 1.7.2.25719 сборка внешних отделов № 1.7.2.25722

Настройки программы WinDraw версия настроек 1.7.2........

В новой сборке появилось следующее:

- копирование позиций/конструкций из заказа в заказ

- перенос допматериалов с одной позиции на другую

- новый построитель раскладки

- доработка уравнивания, разделения конструкций

- доработка построителя стеклопакетов

- установка моск.сеток на две створки

- полный просмотр окна Настройки системы-Построитель

- доработка построителя

21-09-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен на

•

простое стекло 4,5,6мм.

•

приточные вентиляционные установки (ПВУ).

09-09-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен на

•

простое стекло 4,5,6мм.

05-09-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен цеховых операций.

01-09-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен на:

•

Al Provedal.

•

профиль ПВХ КВЕ58, КВЕ70,

•

ПВХ соединители, расширители,

•

стекло 4L, 6L

•

армирование

•

некоторые пороги, нащельники

•

анкера.

31-08-2009---------------------------------------------------------------------------------------------------------------------

Закуплен и настроен новый профиль КВЕ 58 объект.

28-08-2009---------------------------------------------------------------------------------------------------------------------

Закуплена и настроена НОВАЯ ГЕРМАНСКАЯ ФУРНИТУРА Si -Basic

27-08-2009---------------------------------------------------------------------------------------------------------------------

ПСУЛ снова считать в метрах как раньше ( выбирайте артикулы ПСУЛА не в мотках а в метрах )

В комплекты отливов оцинк. и алюм. добавлен условный крепеж отливов ( с 0 ценой для монтажа )

13-08-2009---------------------------------------------------------------------------------------------------------------------

Изменение цен на:

•

стекло

•

армирование

•

российские подоконники

•

профиль Novotex

06-08-2009---------------------------------------------------------------------------------------------------------------------

ПСУЛ теперь считается штуками - мотками по 6 и 4метра в зависимости от типа.

05-08-2009---------------------------------------------------------------------------------------------------------------------

Можно считать крашеную оцинковку и добавлять в услуги Покраска оцинковки (её стоимость будет рассчитываться программой автоматически в зависимости от площади крашеных поверхностей).

02-08-2009---------------------------------------------------------------------------------------------------------------------

Для профиля Novotex заменены штапики на аналогичные из системы КБЕ (из-за проблем штапикореза).

21-07-2009---------------------------------------------------------------------------------------------------------------------

Можно производить денежный расчет (кроме крашеной оцинковки)

2008 ---------------------------------------------------------------------------------------------------------------------

Работает экспорт заказов из СуперОкон, создание производственных заданий.


Ïîëåçíàÿ èíôîðìàöèÿ

Iieaciay eioi?iaoey

Полезная информация


Çàêàçû

Caeacu

Заказы

Top Previous Next

Это важно !

Для объявления стоимости заказа перед печатью Счета ФЛ (полному) надо:

в поле Дата заказа поставить текущую дату, и пересчитать заказ. так как расчет берет цены на комплектующие и операции из истории цен - на дату заказа. Если дата заказа будет не текущая, а старая, расчет будет не по свежим ценам, а на старую дату.

Ошибки расчета

Программа частично осуществляет контроль за расчетом изделий и записывает ошибки в раздел заказа Ошибки заказа, а также печатает их в документе Счет ФЛ. Ошибки расчета должны быть устранены до выставления счета заказчику и запуска в производство.

Запуск в производство заказов:

Для запуска в производство в заказе необходимо ввести :

в поле № заказа - присвоить рабочий номер соответствующего офиса/отдела.

в поле Тип документа - вместо Предварительные заказы - Заказы розничного отдела (для всех офисов) или Заказы корпоративного/дилерского отдела (для корпроративного и дилерского отделов). Предварительные заказы не регистрируются.

в поле Направление - ( из справочника )

При наличии доставки - направление маршрута,

при самовывозе - "самовывоз",

если не вывозят - "без вывоза".

В разделе Этапы заказа надо ввести плановые даты для Доставки плановой (обязательно даже при самовывозе) и для Монтажа (если есть монтажная услуга).

В одном эскизе количество рам не более 15шт.

Документы в производство:

•

Заявка на покраску оцинковки в ц.3 ( если есть крашеная оцинковка )

•

Заявка на стеклопакеты чужой фирмы (если с/п будут изготавливать на стороне)

•

Ведомость заказа - в качестве ведомости можно передавать печатный документ из программы WinDraw ( Заказы-Отчеты-Общие по заказу-Ведомость) или ручную ведомость, оформленную замерщиком.

•

Счет ФЛ

Дефицит:

Некоторые материалы имеются на складе в ограниченном количестве или под заказ, поэтому до назначения срока доставки заказу надо согласовать их наличие с оптовым складом.

Дефицитные материалы по заказу печатаются в Ведомости.

Позиции, наличие которых надо согласовывать со складом.

стекло цветное

отливы алюминевые,особенно коричневые

раскладка в стеклопакет цветная

ручки нестандартные цветные

сэндвичи нестандартных цветов

дистанционное управление GEZE

раздвижная фурнитура: порталы PSK, FS, HS.

многозапорные замки

электропривод для фрамуги

подоконник цветной

уголок ПВХ нестанд(типа 20х20,100х60,60х60 и т.,д,) кроме 40х40 и 50х35

Акрилколор геалан

Сроки запуска заказов ( от момента получения диспетчером с 8 до 11часов ):

(считаем только рабочие дни)

•

пластиковые окна, двери прямоугольные, неламинированные вывоз на 5 день, ламинированные вывоз на 15 день

•

пластиковые окна, двери непрямоугольные, неламинированные вывоз на 6 день, ламинированные вывоз на 18 день

•

пластиковые окна, двери арочные неламинированные вывоз на 6 день, ламинированные вывоз на 18 день

( при наличии профиля по согласованию с Фединым С.А.)

•

москитные сетки вывоз на 3 день

•

стекло, стеклопакеты без расклади и триплекса вывоз на 2 день

•

стекло, стеклопакеты с раскладой или триплексом вывоз на 3 день

•

оцинковка крашеная вывоз на 7 день

•

оцинковка некрашеная и прочая напиловка в малом количестве вывоз на 2 день

•

оцинковка некрашеная и прочая напиловка в большом количестве вывоз на 3 день

Если заказ с изделиями ПВХ запускается в работу с опозданием, то его отдают в работу на ручной участок нестандартных изделий, и все его позиции должны иметь тип продукции Нестандарт (стоимость изготовления увеличивается). Для перевода в Нестандарт в поле Комментарий у позиции занести символы *Н* и пересчитать заказ.


Ïåðåäåëêè

Ia?aaaeee

Переделки

Top Previous Next

Заказ на переделку должен быть оформлен следующим образом:

•

тип документа "Переделка брака"

•

на закладке Признаки надо добавить из списка признаков нужные значения "Виновник 1" и "Доля штрафа виновника 1"

если виновников два, то еще и "Виновник 2" и "Доля штрафа виновника 2"

•

кнопкой Скрипты добавить связанный заказ ( № старого заказа, на который делается переделка ),после чего строка с этим заказом появится в Связанных документах. Переделка может быть оформлена на много изделий, но только из одного старого заказа.

•

на закладке Общее заполнить поля

Комментарии - причиной переделки

Комментарии для производства - пояснением, что надо делать

•

в Позиции или Доп.материалы занести то, что надо изготовить.

Заносить можно либо вручную, либо копированием из старого заказа, но обязательно с тем же самым номером позиции, что и в старом заказе.

•

если есть изделия (не ДОПы а Окна или Двери) на продажу, то в старом заказе в закладке Позиции, выделить ту позицию, из которой будут продавать одно или несколько изделий, и правой кнопкой мышки вызвать пункт Добавить признак к позиции "Изделия позиции на продажу

•

в Этапах как и у всех рабочих заказов указать даты доставки и монтажа.


Êîíñòðóêöèè ñ ñîåäèíèòåëÿìè

Eiino?oeoee n niaaeieoaeyie

Конструкции с соединителями

Top Previous Next

Это важно ! Правила построения через соединители

Прямоугольные конструкции рекомендуется строить с условными соединителями (0мм), а реальный соединитель добавлять в Допматериалы.

Непрямоугольные конструкции , если соединители проходят через арочные или наклонные стороны или импосты конструкции и вся конструкция стоит в одной плоскости (без изгибов) , необходимо строить с реальными соединителями, т.к. они влекут перепады размеров на состыкованных изделиях. Материалы соединителей присутствуют в спецификации изделий.

При построении конструкции с реальными соединителями, материалы - пластик и армирование заносятся в спецификацию изделий, а крепежные анкера, если они необходимы, надо просчитать отдельно в ДОПматериалах.

При построении с реальными соединителями, особенно пересекающимися или проходящими через наклонную сторону рамы, надо следить за параметром настройки построителя "Автоматически выравнивать соединители", от него зависят размеры соединителей, проверяйте! Сервис -Настройки системы - Построитель.

!!! Если PSK конструкция с вертикальными соединителями, и направляющие портала пересекают их, то на монтаже на выступающих частях внутренней стороны соединителей делают паз под направляющие. Соединитель в таких конструкциях разворачивают малым выступом (уличной стороной) внутрь, это надо учитывать особенно при односторонней или разносторонней ламинации и рассчитывать соединители в ДОПах (меняя цвет на обратный), а не в составе конструкции (там цвет нельзя поменять на обратный).

Толщина соединителей, учитываемая в сборных конструкциях.

58 серия :

150 - 5 мм

152 - 20 мм

153 - 6 мм

155 - угловой 90˚ новый 75мм-снар /37-по ц/15-изнутри/

455 - угловой 90˚ старый 58мм-снаружи

156 - угловой 135˚ 35-снар/23-по ц./10-изнутри/

157 - 26,5 мм

159 - скрытый 0 мм

540+541 - труба перем угол новая - 48+48мм (по центру)

543+544+544- труба перем уг.старая - 37+37мм (по центру)

70 серия :

350 - 5 мм

352 - 20 мм

355 - угловой 90˚ 75мм-снар /37-по ц/7- изнутри/

340+341(70 серия) - труба перем угол

6356 - угловой 135°

76 серия :

76605 - Соединитель Н-образный 20 мм

8340+8341+76821 - труба перем угол - 57,5+57,5мм (по центру)

Таблица допустимых длин

импостов и соединителей рам 58 серии

---------------------------------------------------------------------------------------------------------

Ширина зоны (см)

Артикул ---------------------------------------------------------------------------

90 130 170

---------------------------------------------------------------------------------------------------------

132 160,1 151,0 149,9

---------------------------------------------------------------------------------------------------------

715 209,0 192,2 186,2

---------------------------------------------------------------------------------------------------------

132 + 154 253,8 230,6 219,7

---------------------------------------------------------------------------------------------------------

715 + 154 277,2 250,8 237,6

---------------------------------------------------------------------------------------------------------

200 200

150 157,7 148,6 147,7

207 207

---------------------------------------------------------------------------------------------------------

200 200

159 157,7 148,6 147,7

207 207

---------------------------------------------------------------------------------------------------------

150

201 201 187,5 174,0 170,4

159

---------------------------------------------------------------------------------------------------------

200 200

157 198,3 183,1 178,3

207 207

---------------------------------------------------------------------------------------------------------

200 200

152 290,2 262,0 247,5

207 207

---------------------------------------------------------------------------------------------------------

200 200

153 398,7 366,4 346,8

207 207

---------------------------------------------------------------------------------------------------------

201 + 153 + 201 401,1 368,6 348,8

---------------------------------------------------------------------------------------------------------


Èçäåëèÿ èç ÏÂÕ

Ecaaeey ec IAO

Изделия из ПВХ

Top Previous Next

Построитель

Изделия надо строить всегда со стороны петель по габаритным размерам изделия.

Подставочный профиль или соединитель между изделиями в габарит изделия не входит.

Подставочный профиль считается автоматически в спецификации изделия (на низ , а при высоте больше 2000мм добавочный на бок)

На чертеже в программе ( на экране ) высота и ширина общие складываются из размеров изделий и их соединителей/расширителей.

Цвета изделий из профилей наружнего открывания (при открывании наружу),

цвета изделий из профилей внутреннего открывания (при открывании внутрь)

задавать как у клиента на месте:

- Цвет 1 - наружний цвет (на улице)

- Цвет 2 - внутренний цвет (в помещении)

Изделия из профилей внутреннего открывания, если их монтируют открыванием наружу, получаются штапиками (внутренней стороной) снаружи. Это надо учитывать при указании цвета ламинированных изделий. Раз изделия повернуты внутренней стороной на улицу, то цвет будет

- Цвет 1 - наружний цвет (в помещении)

- Цвет 2 - внутренний цвет (на улице)

Нумерация (заносится в поле Наименование у позиции и печатается на этикетках изделий)

l В Наименование позиции можно не заносить никаких номеров изделий (тогда на этикетках будут только номера позиций и экземпляров (1-1)(1-2)(1-3)(2-1)(2-2)(3-1)(3-2)),

l Можно заносить свои номера-маркировку позиции (она будет печататься на этикетках на всех изделиях этой позиции одинаково).

Условие одно - маркировка не должна содержать символы русского регистра, не более 60 символов.

Пример: 4-15

6/18-2

3(5)

l Можно заносить свои номера на весь заказ, если это необходимо, по следующим правилам (но не более 60 символов в поле Наименование):

Количество изделий и количество номеров должны совпадать и у каждого изделия на этикетке будет свой номер.

Номер числовой начинается знаком минус, заканчивается круглой скобкой, возможно использование многоточия (не менее трех точек) когда все номера одной позиции однотипные.

Запятые не применяются.

Пример:

в одной позиции 5 изделий: -1)-2)-3)-4)-5) или -1)……-5)

в одной позиции 4 изделия : -12/1)-12/2)-12/3)-12/4) или -12/1)…… -12/4)

в одной позиции 4 изделия -1/2)-2/2)-3/2)-4/2) или -1/2)……-4/2)

Свойства створок

В свойствах створок "Открывание" - ВИД и СТОРОНА - не обращать внимания (не используется)

- ТИП и ТИП И СТОРОНА - нужны

"Ручки" - ДОРНМАС - не обращать внимания (не используется)


Òèïû èçäåëèé

Oeiu ecaaeee

Типы изделий

Top Previous Next

Enter topic text here.


Îêíà (â ò.÷. ïàðàëëåëüíî-ñäâèæíûå ïîðòàëû)

Ieia (a o.?. ia?aeeaeuii-naae?iua ii?oaeu)

 Top Previous Next

Окна (в т.ч. параллельно-сдвижные порталы)

Top Previous Next

Виды открывания створок:

- поворотно-откидные

- поворотные

- откидные

- подвесные

- параллельно-сдвижные легкие Si PSK 160 - считать в фурнитуре SI или в фурнитуре Titan AF

GU PSK oZ150 - считать в фурнитуре GU

- параллельно-сдвижные мощные Si PSK 200-Z - считать в фурнитуре Si PSK 200-Z

GU PSKmZ150 - считать в фурнитуре GU PSKmZ150 (расчет закрыт)


Äâåðè

Aaa?e

Двери

Top Previous Next

КВЕ58

Входные и межкомнатные двери.

Основа: белая, темная, карамельная.

Фурнитура дверей ПВХ.

КБЕ70

Входные двери.

Основа: белая, темная, карамельная.

Фурнитура дверей ПВХ.

Gealan 8000 IQ 4К

Входные двери.

Основа: белая, темная, карамельная.

Фурнитура дверей ПВХ.


Ñêëàäíûå ïîðòàëû

Neeaaiua ii?oaeu

Складные порталы

Top Previous Next

Для тех, кто хочет оптимально использовать дверные проемы для свободного передвижения, раскладные двери являются идеальным решением

Большие дверные проемы создают ощущение пространства и простора. Система FS-PORTAL для раскладывающихся дверей из пластика объединяет в себе конструкционное разнообразие с высочайшим уровнем функциональности, создавая широкие пространства в помещениях

l Система FS-PORTAL позволяет создавать складные конструкции, имеющие до семи элементов весом до 80 кг каждый

l Общая ширина портала может достигать 6 метров - по длине хлыста рамного профиля !!!

l Створки раскладывающихся окон или дверей управляются легко и свободно путем простого перемещения в сторону. Легкий и бесшумный ход элементов конструкции обеспечивают ролики на подшипниках из специального высокопрочного полимера.

l Долговечность фурнитуры является следствием применения в ней высококачественного покрытия в исполнении «титан-серебро». Как единственный продукт своего класса FS-PORTAL имеет, кроме этого, покрытие с высоким уровнем антикоррозионной защиты во внешнем исполнении «нержавеющая сталь».

Расчет

Тип продукции - Портал складной

Профиль - Gealan 8000 IQ 4К

Фурнитура - Фурнитура Si FS PORTAL См.Фурнитура складных FS порталов

Обязательно:

Рама 8012.

Створки 8081, 8078 : Гориз.балки створок -8081

Вертикальные балки створок -8081 и 8078 (см.таблицу со схемами открывания)

Импосты: вертикальные между створок - Без импоста FS; створочные и не межстворочные - любые, допустимые по статике.

Штульп 8080.

В доп.материалы :

> для схем 220, 440, 660: 2313 арм расширитель 36мм- по ширине рамы и с одного бока где петли

> для всех остальных схем: 2313 арм расширитель 36мм.- по ширине рамы вверху или внизу.

Размер заполнений в предварительном расчете уравнивается по свету, но реальный размер заполнений будет соответствовать размерам в программе после проверки в расчетном отделе, когда будут проставлены размеры импостов по оси Х в соответствии с расчетами от ширины проема рамы (для плотного складывания створок, согласно спец.формулам, а не по свету).

Схема открывания и расположение ручек зависят от количества и направления движения створок (см.таблицу со схемами открывания).

Нельзя делать схемы у которых одновременно слева и справа четное количество створок, например 422,642,624 - мешают запиранию каретки.

Не забудьте установить параметры изделия (особенно схему открывания) и параметры каждой створки (на чертеже слева-крайняя слева, справа-крайняя справа, остальные-некрайние)

sheme fs portal

fs portal size2


Ïîäúåìíî-ñäâèæíûå ïîðòàëû

Iiauaiii-naae?iua ii?oaeu

Подъемно-сдвижные порталы

Top Previous Next

Денежный расчет производится в расчетно-производственном отделе.

hs portal picter

Пороги :

Высота выступающей части порога 20мм, углубление в пол - 30 или 47мм в зависимости от порога.

GU - 67мм (20+47)

Si - 67мм (20+47), экопас 50мм(20+30)

hs portal size

Ограничения размеров створок по фурнитуре Si:

ВСФ 1185 - 2685

ШСФ 770 - 3350


Ëàìèíàöèÿ

Eaieiaoey

Ламинация

Top Previous Next

Нельзя ламинировать, можно гнуть:

Нащ.FL6473 (30x2.5) min R 350мм

Нащ.FL6473 (40x2.5) min R 350мм

Нащ.FL6473 (50x2.5) min R 450мм

Нащ.FL6473 (60x2.5) min R 500мм

Возможно ламинировать, нельзя гнуть:

Нащ.DL (40х7)

Нащ.DL (50х7)

Нащ.DL (60х7)

Профильную систему КВЕ объект 58 не ламинируем.

Цвета ламинации


Ãèáêà ïëàñòèêà

Aeaea ieanoeea

Гибка пластика

Top Previous Next

Гнём только:

џ профиль КВЕ ( кроме 307, 7307 рамы, и кроме GUTWERKA )

џ профиль GEALAN ( только со штапиком 3108,7144 под 44с/п )

Перестали гнуть из-за проблем с клеевым слоем фальшнакладку 751 (был min R 330 ), Нащ FLсамоклейку (был min R 400).

Не гнем Нащ DL (но можно ламинировать)

Не делают: створки по шаблону, сегменты по шаблону.

Длина дуг (с учетом ног +100+100) :

R = 350 - 960 одна дуга

R = 961 - 2000 мах L дуги 2100

R = более 2000 мах L дуги 2400

Длины дуг контролируются программой. В случае нарушения выдается ошибка о283 "Недопустимая длина дуги, разделите дугу на N частей",

а количество частей указывается в строке ошибок в колонке Доп.информация.

Для радиусных ДОПов не забывайте прибавлять технологические концы дуг - по 200мм на каждай гиб.

Если радиус изделия недопустимый - можно изготовить дугу из прямых сегментов.

Min прямой сегмент без ручки L = 90мм

Min прямой сегмент с ручкой L = 250мм фальц 170мм (о.з.276525 / 701218 )

Max радиус = 21 000мм

Min радиусы ( контролируются программой при построении изделий )

--------------------------------------------------------------------

Профиль Артикул Радиус

--------------------------------------------------------------------

КВЕ58 рама 807 350 мм

КВЕ58 рама дв 306 400 мм

КВЕ58 створка 817 435 мм

КВЕ58 створка 316 495 мм

КВЕ58 створка мк 318 467 мм

КВЕ58 створка мк 519 487 мм

КВЕ58 створка вх 714 667 мм

КВЕ58 створка вх 715 667 мм

КВЕ58 импост 337 450 мм

КВЕ58 импост 132 425 мм

КВЕ58 импост 732 667 мм

-----------------------------------------------------------------------

КВЕ70 рама 390 450 мм

КВЕ70 рама 7307

КВЕ70 рама дв 370

КВЕ70 створка 395 515 мм

КВЕ70 створка вх 378

КВЕ70 створка вх 379

КВЕ70 импост 380 450 мм

КВЕ70 импост 3921 450 мм

-----------------------------------------------------------------------

КВЕ76 рама 76105 500 мм

КВЕ76 створка 76209 580 мм

КВЕ76 импост 76304 600 мм

-----------------------------------------------------------------------

Gealan4K рама 8029 420 мм

Gealan4K рама дв 8012

Gealan4K створка 8075

Gealan4K створка 8081

Gealan4K створка 8078

Gealan4K створка вх 8076

Gealan4K створка вх 8042

Gealan4K импост 8044 500 мм

Gealan4K импост 8038 575 мм

------------------------------------------------------------------------

Gealan6K рама 8002 450 мм

Gealan6K створка 8099 535 мм

Gealan6K импост 8038 575 мм

------------------------------------------------------------------------

GealanPLUS рама 5001 450 мм

GealanPLUS створка 8096 535 мм

GealanPLUS импост 5005 580 мм

------------------------------------------------------------------------

Gealan6K 9000 рама 6002

Gealan6K 9000 створка 6023

Gealan6K 9000 импост 6006

------------------------------------------------------------------------


Ñâàðêà ïëàñòèêîâûõ êîíòóðîâ

Naa?ea ieanoeeiauo eiioo?ia

Сварка пластиковых контуров

Top Previous Next

Минимальные размеры сварки прямоуг.контуров, когда оба размера маленькие !!!!!

Рамы : 321х410, 240х430.

Створки: 291х420 (для створки 8096: 290х430 )

Мин размер меньшей стороны прямогольного контура - 240мм при большом размере другой стороны.

Min высота обрублен.угла треугольника (min боковая сторона трапеции = 125мм ( по раме )

Min размер выреза в раме 250 х 250 мм


Óñòðîéñòâà âåíòèëÿöèè

Ono?ienoaa aaioeeyoee

Устройства вентиляции

Top Previous Next

1. Установка в притвор рама/створка

l Ригель-аэро RA58AD

Комплект устанавливается при монтаже в притвор РАМА/СТВОРКА, считать в допматериалах в штуках (Ригель-аэро RA58AD).

l Клапан вент.AIR-BOX

Комплект устанавливается при монтаже в притвор РАМА/СТВОРКА, считать в допматериалах в штуках (Клапан вент.AIR-BOX).

l Вент.клапан GECCO-3

Бывает белый, карамельный и коричневый.

Комплект устанавливается при монтаже в притвор РАМА/СТВОРКА, считать в допматериалах в штуках (Вент.клапан GECCO-3).

2. Установка после фрезеровки в профиле.

l Вент.клапан АэрЭко EMM

!!!!! Клапан АэрЭко ЕММ мешает установке москитной сетки.

!!!! min ширина створки с АэрЭко ЕММ - 500мм

Под Аэр-Эко EMM в наплавах створки и рамы на производстве фрезеруется паз, в который монтируется данный клапан.

Он состоит из

- наружнего козырька, монтируемого на верхней части окна, защищаемого от попадания внутрь помещения насекомых и атмосферных осадков.

- монтажной планки, монтируемой на внутренней поверхности окна, позволяющей изменять наклон струи приточного воздуха вертикально вверх или под углом 45град.

- приточного клапана, который монтируется на монтажную планку.

Цвет - белый, коричневый.

Для его расчета в параметрах створки надо указать Вент клапан АэрЭко ЕММ = Белый или Коричневый. Тогда в составе изделия будут просчитаны АэрЭко EMM716EX и Козырек AEA833EX белые либо коричневые и заложены операции для сверления пазов на автоматическом центре.

air eco emm.zoom91

3. Установка на место части заполнения.

l Аэромат-80

Бывает белый , темная бронза, серебристый. Другие цвета по индивидуальной заявке.

Считать в допматериалах (Аэромат-80) в милиметрах с длиной равной стороне стеклопакета .

Дорогой. Закупка под конкретный заказ.

ЗВУКОИЗОЛЯЦИОННЫЙ ПРОВЕТРИВАТЕЛЬ АЭРОМАТ 80.

aeromat 80-1

Вентиляционный клапан АЭРОМАТ 80 обеспечивает воздухообмен за счет разницы давлений внешнего свежего воздуха и использованного внутреннего, то есть, это постоянный приток свежего воздуха в помещение без открывания окна .

Общий дизайн вентиляционного клапана АЭРОМАТ 80 гармонично вписывается во внешний вид окна и всего здания в целом.

Дополнительная комплектация: рычажное управление, которое крепится на раме окна на любой удобной для Заказчика высоте.

Варианты установки вентиляционного клапана АЭРОМАТ 80:

aeromat 80-2

Монтаж на раме предполагает, что вентиляционный клапан будет вмонтирован в оконный блок через импостной профиль горизонтально или вертикально.

Монтаж на фальце стекла предполагает, что вентиляционный клапан будет вмонтирован в верхнюю часть створки окна горизонтально и закреплен между профилем створки или коробки и стеклопакетом при помощи специальных профилей.

Технические характеристики вентиляционного клапана АЭРОМАТ 80:

Наименование показателя | Ед.изм. | Показатель
Высота | мм | 80
Глубина | мм | 95
Длина (min-max) | мм | 200-3000
Воздухопроизводительность | м3/ч | 30
Проход воздуха в закрытом состоянии | м3/ч | менее 1
Коэффициент теплопередачи | В/м2К | 1,9
Звукоизоляция при 10 Па, длина клапана 1200мм, воздухопроизводительность: - 15 м3/ч - 26 м3/ч - 30 м3/ч | дБ(А) | 40 36 33

Старые варианты вентиляции, больше не используются:

l Вент.клапан Air-Box Comfort S ( нет в наличии, только фрезеровка)

Под Air-Box Comfort S в наплавах створки и рамы на производстве фрезеруются отверстия для установки приточного клапана. Клапан монтируют в верхние части рамы и створки.

Для фрезеровки в параметрах створки надо указать Вент клапан Air-Box Comfort S = Фрезеровать.

l АэрЭко - ( нет в наличии, только фрезеровка)

Под Аэр-Эко на раме фрезеруется паз, в который монтируется данный клапан. Считать в допматериалах в штуках, а на изделии в параметрах изделия задавать координату паза (в мм по оси Х от левого края рамы).


Ìîñêèòíûå ñåòêè

Iineeoiua naoee

Москитные сетки

Top Previous Next

Виды москитных сеток:

l Оконные ( простые и Антикошка )

Цвет - белые, коричневые

Крепления - пластиковые кронштейны

Шаг поперечин - 1000мм

Форма - прямоугольные и косоугольные, но не арочные.

На штульп - можно ставить одну цельную или две отдельные москитки.

Размер - к световому проему рамы + 36 мм. (если артикул рамы 5001, то к световому проему рамы + 40 мм).

(если артикул рамы 555009,505510, то к световому проему рамы + 44 мм).

l Оконные плунжерные ( простые и Антикошка )

Цвет - белые, коричневые

Крепления - металлические капсулы и штифты с пружиной.

Шаг поперечин - 800мм

Форма - только прямоугольные.

На штульп - установить НЕЛЬЗЯ ! ! ! !

Размер - от светового проема рамы (- 8 мм). зазор по 4мм.

l Дверные ( простые и Антикошка )

Цвет - белые, коричневые

Крепления - пластмассовые петли и защелки.

Шаг поперечин - 1500мм

Форма - только прямоугольные.

На штульп - установить НЕЛЬЗЯ ! ! ! !

Размер - к световому проему рамы + 40 мм.

Общие ограничения: - Ручки на створках с уличной стороны мешают всем сеткам !!!

- У изделий с наружным открыванием сетки будут внутри помещения !!!

- Арочные сетки не гнем !!!

- Для косоугольных сеток MIN сторона 200мм

Отличие простой м/с и м/с антикошка:

Ширина полотна м/с простой 1,6м м/с антикошка 1,4м

Толщина шнура м/с простой 5мм м/с антикошка 4,2мм

Прочность м/с простой ниже м/с антикошка выше

Цвет м/с простой серее м/с антикошка чернее, бывает серый


Ïðîôèëüíûå ñèñòåìû

I?ioeeuiua nenoaiu

Профильные системы

Top Previous Next

Максимальная сторона цветного ламинированного изделия:

из профиля KBE, GUTWERK, NOVOTEX = 2500 мм

из профиля GEALAN = 2800 мм

Артикул профиля | Цвет основы | Тип и ширина профиля, L | Высота профиля в свету, Н
КВЕ - 58 (эталон) |  |  |
707 | Белый, Карамель, Темный | Рама 58 мм (оконная) | 63 мм
306 | Белый, Карамель, Темный | Рама 58 мм (дверная) | 71 мм
307 | Белый | Рама 127 мм | 63 мм
316 | Белый | Створка 75 мм (в одной плоскости с рамой) | 82 мм
317 | Белый, Карамель, Темный | Створка 58 мм (оконная створка) | 77мм
318 | Белый, Карамель, Темный | Створка 58 мм (внутр. откр. дверная межкомнатная) | 82 мм
519 | Белый, Карамель, Темный | Створка 58 мм (нар. откр. оконная, дверная межкомнатная) | 87 мм
714 | Белый, Карамель, Темный | Створка 58 мм (внутр. откр. дверная входная) | 116 мм
715 | Белый, Карамель, Темный | Створка 58 мм (нар. откр. дверная входная) | 116 мм
337 | Только белый! | Импост 58 мм | 87 мм
132 | Карамель, Темный | Импост 58 мм | 82 мм
SP135 | Белый | Импост 75 мм (в 316 створку, в одной плоскости с рамой) | 68 мм
734 | Белый, Карамель, Темный | Штульп | 65 мм
КВЕ - 58 (объект) |  |  |
907 | Белый | Рама 58 мм (оконная) | 63 мм
917.07 | Белый | Створка 58 мм (оконная створка) | 77мм
937 | Белый | Импост 58 мм | 87 мм
КВЕ - 70 (эксперт) |  |  |
3951 Россия | Белый | Створка 70 мм (оконная) | 77 мм
395.67 Германия | Белый, Темный |  |
3921 Россия | Белый | Импост 70 мм | 82 мм
380.77 Германия | Белый, Темный |  |
385.06 Россия | Белый | Штульп | 64 мм
385.06 Германия | Белый, Темный |  |
Novotex - 58 (Lighte) |  |  |
НП013 | Белый | Рама 58 мм | 63 мм
НП024 | Белый | Створка 58 мм | 77мм
НП032 | Белый | Импост 58 мм | 82 мм
Novotex - 70 (Termo) |  |  |
211 | Белый | Рама 70 мм | 77 мм
221 | Белый | Створка 70 мм | 82 мм
231 | Белый | Импост 70 мм | 82 мм
GEALAN S800 IQ - 74 4 кам. |  |  |
8029 | Белый | Рама 74 мм (оконная) | 60 мм
8012 | Белый | Рама 74 мм (дверная) | 81 мм
8062 | Белый | Створка 74 мм (оконная) | 72мм
8075 | Белый | Створка 74 мм (оконная створка) | 78мм
8078 | Белый | Створка 74 мм (дверная) | 105 мм
8044 | Белый | Импост 74 мм | 76 мм
GEALAN S800 IQ - 74 6 кам. |  |  |
8002 | Белый, Карамель, Темный | Рама 74 мм (оконная) | 66 мм
8099 | Белый, Карамель, Темный | Створка 74 мм (оконная) | 78 мм
734 | Белый, Карамель, Темный | Импост 74 мм | 82 мм
GEALAN S800 IQ PLUS - 83 6 кам. |  |  |
5001 | Белый, Карамель, Темный | Рама 83 мм (оконная) | 66 мм
8096 | Белый, Карамель, Темный | Створка 83 мм (оконная) | 78 мм
5005 | Белый, Карамель, Темный | Импост 83 мм | 94мм


KBE - îáùåå

KBE - iauaa

KBE - общее

Top Previous Next

Ограничения

Сварка :

min угол изделия = 24˚ (при непетлевой стороне)

= 60˚ (при петлевой стороне)

min габарит рамы:

240х430мм (2гол.сварка) (и при большой другой стороне )

321х410мм (авт.сварка)

min габарит створки:

290х420мм (2-х.гол.сварка) (и при большой другой стороне)

339х420мм (авт.сварка)

Соотношение ВЫС / ШИР - по каталогу

Длина импостов MAX 1600мм (широкого 732 - 2100мм)

Мin размер штульповой створки (от рамы до штульпа)

для балконных дверей и окон - 330мм

для межкомнатных дверей - 400мм

для входных дверей - 450мм


ÊÂÅ 58 Ýòàëîí

EAA 58 Yoaeii

КВЕ 58 Эталон

Top Previous Next

Профиль КБЕ58 Эталон

Классика пластиковых окон! Профиль пластиковых окон КБЕ Эталон – классическая профильная система, технология производства которой «отточена» до совершенства. Она представлена на российском рынке более 15 лет. За это время оконные компании проработали все нюансы сборки окна из профиля КБЕ Эталон. Поэтому данная система стала классикой пластиковых окон!

Технические характеристики КБЕ_Эталон:

•

Монтажная ширина - 58 мм

•

Количество камер - рама 3 / створка 3 / импост 3

•

Возможность комбинации с "широкой рамой" - Да

•

Морозостойкость - до -60°С

•

Максимальный размер створки окна - 150 см х 150 см

•

Максимальный размер створки балконные двери - 90 см х 235 см

•

Удаление фурнитурного паза - 9 мм

•

Коэффициент сопротивления теплопередаче, м2°С/Вт - 0,71 (0,63)

•

Ударная вязкость, кДж/м2 - 39,5

•

Герметичность контуров уплотнения - соответствуют классу А

•

ГОСТ 23166-99

•

Долговечность (условных лет) - более 40 лет

•

Цвет уплотнителя в стандартном исполнении - черный

•

Экологичность greenline (без свинца!)

Уплотнение: черное , 2 контура

Три цвета основы: белая, темная, карамельная

Типы конструкций:

окна внутреннего и наружнего открывания

двери межкомнатные внутреннего и наружнего открывания

двери входные внутреннего и наружнего открывания

Остекление: 3-10, 16, 24, 26, 28, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 9 мм


ÊÂÅ 58 Engine (îáúåêò)

EAA 58 Engine (iauaeo)

 Top Previous Next

КВЕ 58 Engine (объект)

Top Previous Next

КБЕ58 Engine

Экономное решение для остекления жилых и офисных зданий!

КБЕ Энджин – доступная альтернатива системе КБЕ Эталон, созданная конструкторами КБЕ в ответ на потребность рынка в доступной 58 мм системе.

Краткие технические характеристики системы КБЕ Энджин:

•

Монтажная ширина - 58 мм

•

Количество камер - рама 3 / створка 3 / импост 3

•

Возможность комбинации с "широкой рамой"(2) - Да

•

Морозостойкость - до -60°С

•

Максимальный размер створки окна - 150 см х 150 см

•

Максимальный размер створки балконные двери - 90 см х 235 см

•

Удаление фурнитурного паза - 9 мм

•

Коэффициент сопротивления теплопередаче, м2°С/Вт - 0,7 (0,62)(3)

•

Герметичность контуров уплотнения(4) - соответствуют классу А

•

ГОСТ 23166-99

•

Долговечность (условных лет) - более 40 лет

•

Цвет уплотнителя в стандартном исполнении - черный

•

Экологичность greenline (без свинца!)

•

(2) - решение проблемы «мостиков холода» у холодных типов стен;

•

(3) - с усилительными вкладышами в раме и створке;

•

(4) - проверялась при температурах до -45°С с выдержкой оконного блока в испытательной камере в течение 7 суток.

Уплотнение: черное , 2 контура

Цвет основы: только белый.

Типы конструкций: окна внутреннего открывания

Остекление: 3-10, 16, 24, 26, 28, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 9 мм


KBE Gut 58

KBE Gut 58

Профиль KBE Gut 58

Гутверк — новая оконная система от концерна profine В апреле 2011 на выставке Mosbuild российские представители profine GmbH — концерна, что в 2003 объединил бренды KBE, TROCAL и KÖMMERLING — показали новую разработку. Пластиковая система Gutwerk была создана благодаря более чем полувековому опыту на рынке оконных систем. Уникальность окон Гутверк в сочетании высококачественного пластика, небольшой высоты «рама+створка» (108 мм), низкая цена.

Торговая марка KBE Gutwerk ориентирована на оптовых покупателей, занятых в сфере городского строительства, которые ищут партнёров в низком ценовом сегменте. Пластиковые окна KBE Gut 58 заинтересуют и частных клиентов, предпочитающих варианты класса «эконом» европейского качества с гарантией от производителя.

Если у вас окна стандартной прямоугольной формы, типовых размеров и без особых технических сложностей (обычный многоквартирный дом), вы можете заказать пластиковые окна КБЕ Гутверк, ведь у них масса преимуществ:

•

стоимость: при необходимых технических характеристиках они стоят гораздо дешевле, а светопропускные способности даже выше на 4 – 7 %,чем у аналогичных систем других брендов;

•

экологичность: бессвинцовый профиль, сделанный по технологии «greenline», подойдёт для установки в квартирах, домах, офисах, даже в больницах, школах и детских садах, где требования СЭС к качеству строительных и отделочных материалов высоки;

•

больше света: благодаря новой технологии изготовления прочного пластика производителю удалось не только удешевить окно без потери качества, но и сделать раму более узкой: днём помещение будет интенсивнее освещаться извне;

•

тепло- и звукоизоляция: двойное уплотнение отлично изолирует внутреннее пространство комнаты от шума и теплопотери;

•

долговечность и надёжность: неизменно отличное качество от экспертов оконного бизнеса подтверждено 40-летней гарантией от изготовителя;

•

дизайн: белый пластик не выгорает, не желтеет и не деформируется.

Технические характеристики оконной системы KBE Gut 58 от profine

•

Монтажная ширина — 58 мм;

•

Толщина стеклопакета — до 32 мм;

•

Контуров уплотнения — 2;

•

Количество воздушных камер — 3;

•

Температурный диапазон использования — от -60°С до +75°С;

•

Сопротивление теплопередаче (учитывая армирование) — 0,62 м²С/Вт.

Gutwerk — качественные пластиковые окна в бюджетном ценовом сегменте!

Эксперты строительного рынка доверяют бренду GUTWERK – именно поэтому специалисты KBE были приглашены для разработки российских оконных ГОСТов (23166-99, 30673-99, 30971-02, 30674-99, 30970-02).

Уплотнение: черное , 2 контура

Цвет основы: только белый.

Типы конструкций: окна внутреннего открывания

Остекление: 6, 9, 10, 24, 28, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 13 мм


ÊÂÅ 70 Ýíåðãèÿ (ÇÀÊÐÛÒ)

EAA 70 Yia?aey (CAE?UO)

 Top Previous Next

КВЕ 70 Энергия (ЗАКРЫТ)

Top Previous Next

Профиль КБЕ70 Энергия

Качественное решение для остекления объектов с особыми требованиями по тепло- и шумоизоляции! Профиль пластиковых окон КБЕ Энергия – достойная альтернатива системе КБЕ Эксперт. Трехкамерное исполнение данной системы делает окна из профиля КБЕ Энергия более доступными по цене. В то же время платформа 70 мм позволяет установить толстый двухкамерный стеклопакет и увеличить ширину монтажного шва, что делает окно теплее в целом.

Краткие технические характеристики системы КБЕ_Энергия:

•

Монтажная ширина - 70 мм

•

Количество камер - рама 3 / створка 3 / импост 3

•

Возможность комбинации с "широкой рамой" - Да

•

Морозостойкость - до -60оС

•

Максимальный размер створки окна - 150 см х 150 см

•

Максимальный размер створки балконные двери - 90 см х 235 см

•

Удаление фурнитурного паза - 13 мм

•

Коэффициент сопротивления теплопередаче, м2°С/Вт - 0,70

•

Герметичность контуров уплотнения3) - соответствуют классу А

•

ГОСТ 23166-99

•

Долговечность (условных лет) - более 40 лет

•

Цвет уплотнителя в стандартном исполнении - черный

•

Экологичность greenline (без свинца!)

Уплотнение: черное , 2 контура

Цвет основы: только белый.

Типы конструкций: окна внутреннего открывания

Остекление: 24, 28, 32, 36, 38, 40 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм

Профиль КБЕ70 Энергия только для крупных объектов. Предоставьте дополнительные документы для запуска в работу.


ÊÂÅ 70 Ýêñïåðò

EAA 70 Yenia?o

КВЕ 70 Эксперт

Top Previous Next

Профиль КБЕ70 Эксперт

Окна максимального комфорта! Профиль КБЕ Эксперт – современная профильная система, отвечающая высоким требованиям по теплоизоляции. Пластиковые окна КБЕ Эксперт имеют монтажную ширину 70 мм, что позволяет сделать монтажный шов на 20% шире и лучше утеплить его. Широкий 5-камерный профиль позволяет установить более толстый стеклопакет, что значительно увеличивает теплоизоляцию помещения. Именно поэтому оконные системы из профиля КБЕ Эксперт получили название «Окна максимального комфорта».

Краткие технические характеристики системы КБЕ_Эксперт:

•

Монтажная ширина - 70 мм

•

Количество камер - рама 5 / створка 5 / импост 4(3)

•

Возможность комбинации с "широкой рамой" - Да

•

Морозостойкость - до -60оС

•

Максимальный размер створки окна - 150 см х 150 см

•

Максимальный размер створки балконные двери - 90 см х 235 см

•

Удаление фурнитурного паза - 13 мм

•

Коэффициент сопротивления теплопередаче, м2°С/Вт - 0,76

•

Ударная вязкость, кДж/м2 - 39,5

•

Герметичность контуров уплотнения**** - соответствуют классу А

•

ГОСТ 23166-99

•

Долговечность (условных лет) - более 40 лет

•

Цвет уплотнителя в стандартном исполнении - черный

•

Экологичность greenline (без свинца!)

Уплотнение: черное , 2 контура

Три цвета основы: белая, темная, карамельная

Типы конструкций:

окна внутреннего открывания

двери входные внутреннего и наружнего открывания

Остекление: 24, 28, 32, 36, 38, 40 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм


KBE Bau 70

KBE Bau 70

Профиль KBE Bau 70

Компания «профайн РУС», ведущий поставщик и производитель ПВХ-профилей, объявила о начале производства новой профильной системы GUTWERK_70 мм. Новый профиль идеально подходит для типового остекления и является логическим продолжением развития бренда.

Как и предыдущая система KBE Gut 58 мм, новый профиль KBE Bau 70 мм разработан для оконных компаний, желающих работать только с качественным и надежным продуктом от известного мирового производителя. Трехкамерная система с монтажной шириной 58 мм и двумя контурами уплотнения уже завоевала популярность на рынке СПК. Более 200 партнеров компании «профайн РУС» уже успели по достоинству оценить ее преимущества.

Новый 5-камерный профиль KBE Bau 70 с увеличенной монтажной глубиной до 70 мм и стеклопакетом до 44 мм расширяет возможности своего предшественника. Специалисты «профайн РУС» объединили в нем достоинства предыдущей системы и дополнили их техническими характеристиками, которые обеспечивают еще более надежную защиту от неблагоприятных погодных условий. Изящная геометрия по-прежнему пропускает максимум света, а бессвинцовая рецептура «greenline» обеспечивает экологическую безопасность. Это отличный выбор для тех, кто ценит высокое качество и долговечность. Теперь у компании есть оптимальный ответ на любые запросы клиентов и покупателей окон во всех ценовых сегментах.

- Система KBE Bau 70 мм – это следующий уровень в развитии продуктовой линейки бренда. При ее разработке мы учли все требования современных нормативов в области теплофизики. Увеличенная толщина профиля и стеклопакета, а также дополнительная камера в створке теперь еще лучше сохраняют тепло в доме. Таким образом, оставаясь доступным по цене, KBE Bau 70 мм предлагает качественно новое решение в остеклении типовых помещений.

Уплотнение: черное , 2 контура

Цвет основы: только белый.

Типы конструкций: окна внутреннего открывания

Остекление: 34, 36, 40, 44 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм


ÊÂÅ 76

EAA 76

КВЕ 76

Top Previous Next

Профиль КБЕ76

■ Система внешнего уплотнения с монтажной глубиной 76мм и современным дизайном

■ Высокая термостабильность благодаря специальной конструкции внутренних камер.

■ Эффективный отвод конденсата и возможность нескольких вариантов исполнения.

■ Простой и профессиональный монтаж благодаря широ-кой палитре вспомогательных и дополнительных профилей.

■ Возможность применения остекления толщиной до 48.

■ Дополнительные приливы и утолщения в местах установки шурупов гарантируют надежное закрепление.

■ Повышенные тепловые характеристики за счет дополнительного контура уплотнения в фальце створки.

■ Относительно узкие переплеты при высокой теплоизоляции.

Коэфф. теплопередачи до Uf = 1,1 W/(m2K)

Сопротивление ветровой нагрузке вкл. класс C5 / B5

Сопротивление ливневой нагрузке (A) до 9A

Воздухопроницаемость до класса 4

Звукоизоляция до 47 dB

Стойкость к взлому до RC 2 (WK 2)

Уплотнение 2-х контурное:

- серое,

- черное

Основа:

- белая основа с СЕРЫМ и ЧЕРНЫМ уплотнением ,

- темная основа только с ЧЕРНЫМ уплотнением .

Заполнения: 40, 42, 46, 48, 50 мм

!!! если нужно заполнение сэндвич, то ставьте в изделие "чуж48", а отдельными позициями заведите два сэндвича 24мм соответствующего размера.

Удаление фурнитурного паза - 13 мм


GEALAN - îáùåå

GEALAN - iauaa

GEALAN - общее

Top Previous Next

Ограничения

Габариты створок ( MAX фальц 1460х2260 )

MIN габарит створки: для серии 8000 520 х 520 мм

для серии 9000 450 х 450 мм

min угол изделия = 24˚ (при непетлев. стороне)

MAX габар.ширина створки 1500мм

MAX габар.высота створки 2300мм

Соотношение ВЫС / ШИР 1,25 / 1

Длина импостов : импост 5005 MAX 2000мм.

импост 6022 MAX 1800мм.

всех кроме 5005 и 6022 MAX 1600мм.

Угол при петлевой стороне MIN 65 градусов ( для Gealan 8000 IQ Plus MIN 70 )


Gealan 8000 IQ 4Ê

Gealan 8000 IQ 4E

Gealan 8000 IQ 4К

Top Previous Next

Монтажная глубина 74мм 4-х камерный

Уплотнение встроенное 2-х контурное ЧЕРНОЕ и СЕРОЕ:

S - черное уплотнение

G - серое уплотнение - Хамелеоном не используется

Цвет основы окон:

00 - белая

Цвет основы дверей входных и межкомнатных:

00 - белая

03 - темная

05 - карамельная

Типы конструкций:

окна внутреннего и наружного открывания

двери межкомнатные внутреннего и наружного открывания

двери входные внутреннего и наружного открывания

Остекление: 24, 32, 36, 44 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм


Gealan 8000 IQ 6Ê

Gealan 8000 IQ 6E

Gealan 8000 IQ 6К

Top Previous Next

Монтажная глубина 74мм 6-ти камерный

Уплотнение встроенное 2-х контурное ЧЕРНОЕ и СЕРОЕ:

S - черное уплотнение

G - серое уплотнение ( только для белой основы )

Три цвета основы:

00 - белая

03 - темная

05 - карамельная

Типы конструкций:

окна внутреннего и наружного открывания

Остекление: 24, 32, 36, 44 мм ( возможна вклейка заполнений 26, 34, 38, 46 )

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм


Gealan 8000 IQ Plus (ÇÀÊÐÛÒ)

Gealan 8000 IQ Plus (CAE?UO)

 Top Previous Next

Gealan 8000 IQ Plus (ЗАКРЫТ)

Top Previous Next

Монтажная глубина 82,5мм 6-ти камерный

Уплотнение встроенное 2-х контурное ЧЕРНОЕ и СЕРОЕ:

S - черное уплотнение

G - серое уплотнение - Хамелеоном не используется

Три цвета основы:

00 - белая

03 - темная

05 - карамельная

Типы конструкций:

окна только внутреннего открывания

Остекление: 32, 44 мм, (возможна вклейка заполнений 34,46)

Угол при петлевой стороне MIN 70 градусов

Удаление фурнитурного паза - 13 мм


Gealan 8000 Acrylcolor

Gealan 8000 Acrylcolor

Монтажная глубина 74мм 4-х камерный

Уплотнение встроенное 2-х контурное ЧЕРНОЕ:

S - черное уплотнение

Профиль Acrilcolor

- наружняя уличная сторона с покрытием Acrilcolor

- внутренняя белая сторона без покрытия, ее можно ламинировать

- цвет основы только белый

- уплотнение только черное S

Типы конструкций:

окна внутреннего и наружного открывания

двери межкомнатные внутреннего и наружного открывания

двери входные внутреннего и наружного открывания

Остекление: 24, 32, 36, 44 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм

Поставка профиля под заказ :

Нестандартные цвета - около 2-х месяцев, стандартные (коричневый, красный, синий, серый антрацит, Silber-серебро) - меньше , срок изготовления выяснять с оптовым складом.


Gealan 9000 IQ 6k-3

Gealan 9000 IQ 6k-3

gealan 9000 6kam

Монтажная глубина 82,5мм 6-ти камерный

Весь профиль со встроенным чёрным ТРОЙНЫМ уплотнением (3 контура)

Цвет основы: 00 - белая

Типы конструкций: окна только внутреннего открывания

Остекление: 44, 52 мм ( возможна вклейка заполнений 46, 54 )

Угол при петлевой стороне MIN 70 градусов

Удаление фурнитурного паза - 13 мм

ПРЕИМУЩЕСТВА СИСТЕМЫ S 9000:

•

Хорошие теплосберегающие и звукоизоляционные характеристики Uf =0,92 W/m²K.

•

Монтажная ширина 83 мм.

•

6 камер в раме и створке.

•

Тройное уплотнение. 3 уплотнителя повышают герметичность окна и тем самым значительно улучшаются показатели тепло-изоляции.

•

Стальной профиль одинаковый в створке и в раме.

•

Для остекления окон S 9000 можно использовать двухкамерные стекло-пакеты шириной до 54 мм.

•

Увеличенное до 26 мм углубление установки стеклопакета предохраняет более чувствительные к холоду его части от воздействия окружающей среды. Улучшаются показатели тепло- изоляции.

•

Для армирования створки и рамы используются одинаковые по форме стальные профили.

•

Комбинация технологии статической вклейки STV® с последующей вставкой армирования позволяет изготавливать элементы не достижимых ранее размеров и получить видимые функциональные преимущества.

•

Полное склеивание стекло- пакета и створки принципиально повышает уровень защиты от взлома.

•

Узкая видимая часть и классический дизайн с закруглениями прекрасно вписываются в любой архитектурный ансамбль.

•

В программе поставки, наряду с профилями белого цвета, в наличии профиль, ламинированный декоративными плёнками.

•

Запатентованная система вентиляции GECCO обеспечивает регулируемый воздухообмен и повышает комфорт внутри помещения.

Для остекления окон S 9000 можно использовать двухкамерные стекло-пакеты шириной до 54 мм. Увеличение до 26 мм глубины установки предохраняет от воздействия окружающей среды на более чувствительные к холоду места стекло- пакета. Улучшаются показатели тепло-изоляции.

Остекление окон системы S 9000 можно производить при помощи технологии STV®. Стекло-пакет вклеенный в створку по технологии STV® при использовании двухсторонней ленты становится элементом жесткости оконной конструкции. Такая конструкция переносит более высокие статические нагрузки, чем стандартные окна. Стандартные элементы окна можно использовать и без армирующего профиля, что облегчает конструкцию в целом, давая преимущества при монтаже, уменьшая нагрузку на элементы фурнитуры окна и сохраняя при этом очень хорошие показатели по статике. Комбинация технологии статической вклейки STV® с последующей вставкой армирования позволяет изготавливать элементы не достижимых ранее размеров и получить видимые функциональные преимущества. Полное склеивание стекло-пакета и створки принципиально повышает уровень защиты от взлома.

Большая монтажная ширина - 83 мм - обуславливает хорошую совместимость системы S 9000 и позволяет использовать множество дополнительных деталей других систем профилей.

Окна системы GEALAN S 9000 соответствуют высоким требованиям энергосберегающих окон.


Gealan KUBUS Acrylcolor

Gealan KUBUS Acrylcolor

Монтажная глубина рамы без доп.внутреннего профиля 82,5мм

Монтажная глубина рамы с доп.внутренним профилем 101мм ( со скрытыми петлями )

Световая ширина 100мм

Весь профиль с чёрным уплотнением (3 контура)

Удаление фурнитурного паза - 13 мм

Цвет основы: - белый

Цвет изделий: Acrylcolor - внешний, внутренний - белый или ламинированный.

Типы конструкций: Окно ( только внутреннего открывания )

Остекление: 48 мм с вклейкой, с пластиковыми серыми дистанц.рамками (10,12,24мм).

Изделия прямоугольной формы, штульповые, без глухих частей, без импостов.

Фурнитара: только Titan AF с центральными ручками, только с внутренней стороны, без личинок, дорнмасс 7мм.

При расчете необходимо:

- задать цвет изделия внешний-Acrylcolor, внутренний-белый или ламинированный.

- присвоить параметру Вклейка STV = Есть

- заменить импост на штульп, затем у пассивной створки заменить вертикальную балку, примыкающую к штульпу на артикул 5062.

- присвоить параметру заполнений Дистанционная рамка=Пластик

В допматериалах на каждое изделие надо добавить комплект с доп.профилем 5261 00 и крепежом (ширина и высота равны габаритам изделия, цвет=цвету изделия внутри)

GEALAN-KUBUS® – модернизированная система, которая открывает перспективы для новых архитектурных и дизайнерских решений.

Инновационные технологии дают возможность встраивать стеклопакеты большого размера.

Спрятанная створка стирает грань между пространством комнаты и внешней панорамой.

Оконное стекло и профиль ПВХ организованы в единую плоскость.

Каркас окна приобретает гармоничные пропорции, что создает впечатление лаконичности и цельности.

Прекрасно подходит для остекления балконов, веранд и лоджий .

Четкая симметрия

Разработчики GEALAN-KUBUS® предусмотрели симметричное расположение боковых элементов оконного каркаса. Симметрия достигается благодаря небольшой ширине штульпа – 100 мм. Идентичную ширину имеют рама и створка.

Единая плоскость на внутренней поверхности окна ПВХ создается благодаря новой конструкции без штапиков.

Прямоугольные формы. С улицы створка не видна.

оконныйпрофильоконныйпрофиль

Рама и стеклопакет образуют цельную плоскость благодаря отсутствию штапиков и добавочному профилю с внутренней поверхности окна.

пвхпрофильпвхпрофиль

Надежное декоративное акриловое покрытие Acrylcolor снаружи.

пластиковыйпрофильпластиковыйпрофиль

Легкая, прочная и очень стабильная створка благодаря технологии сухой статической вклейки стеклопакета STV®.

окнопвхпроизводительокнопвхпроизводитель

Одна из камер профиля заполнена теплоизоляционной пеной IKD®. Это обеспечивает комфортный микроклимат внутри помещения.

Лёгкость в эксплуатации и уходе

За окнами GEALAN-KUBUS® ухаживать удобно и просто. Внутренняя поверхность рамы остается чистой благодаря особому инженерному решению. При проектировании таких окон были предусмотрены плавные контуры оконной рамы с выгнутой внутренней частью. Таким образом пыль не проникает внутрь помещения без использования внутреннего уплотнителя.


NOVOTEX

NOVOTEX

Ограничения

Сварка :

min угол изделия = 24˚ (при непетлевой стороне)

= 60˚ (при петлевой стороне)

min габарит рамы:

240х430мм (2гол.сварка) (и при большой другой стороне )

340х410мм (авт.сварка)

min габарит створки:

290х420мм (2-х.гол.сварка) (и при большой другой стороне)

340х410мм (авт.сварка)

Соотношение ВЫС / ШИР - по каталогу

Длина импостов MAX 1600мм

Мin размер штульповой створки (от рамы до штульпа)

для балконных дверей и окон - 330мм

для межкомнатных дверей - 400мм

для входных дверей - 450мм


NOVOTEX Light 58

NOVOTEX Light 58

3-х камерная система Novotex Light, 58мм.

Профильная система

•

монтажная ширина 58 мм

•

количество камер - 3

•

элегантный контур сохраняет классическую оптику системы "Novotex Classic"

•

одинаковые уплотнения притвора в раме и створке

•

возможность установки одинакового армирования в раму и створку

•

возможность использования дополнительных профилей и принадлежностей системы Novotex Classic

Физические свойства

•

приведенное сопротивление теплопередаче комбинации рама-створка с усилительными вкладышами Ro= 0.64м2 С/Вт

•

звукоизоляция до 46 Дб (зависит от толщины заполнения)

•

удаление фурнитурного паза 9 мм позволяет использовать все распространенные системы фурнитур

Стеклопакет

•

толщина стеклопакета при установке в раму и створку 4-36 мм;

•

фальц под стеклопакет имеет небольшой уклон для обеспечения отвода конденсата.

Функциональность

•

стандартные окна ПВХ

•

пластиковые окна с повышенной теплоизоляцией

•

окна ПВХ с улучшенными шумозащитными качествами

•

оконные системы повышенной безопасности балконные двери ПВХ

Практичность

•

возможность использования в различных климатических условиях

•

экономически выгодный вариант для остекления новых зданий и реконструкции уже существующих

•

доступность при высоком уровне потребительских качеств

Уплотнение: черное , 2 контура

Цвет основы: белый

Типы конструкций: окна внутреннего открывания

Остекление: 3-6, 24, 26, 28, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 9 мм


NOVOTEX Classic 58 (ÇÀÊÐÛÒ)

NOVOTEX Classic 58 (CAE?UO)

 Top Previous Next

NOVOTEX Classic 58 (ЗАКРЫТ)

Top Previous Next

4-х камерная система Novotex Classic, 58мм.

•

Герметичны

•

Долговечны

•

Пожаробезопасны

•

Экологичны

•

Не требуют специального ухода

•

Сохраняют цвет в течение всего срока эксплуатации

Конструктивные особенности:

•

Ширина профиля - 58 мм.

•

Все основные профиля системы- четырехкамерные. Такая конструкция исключает промерзание профиля и обеспечивает повышенное сопротивление теплопередаче.

•

Благодаря наличию в профилях створок фурнитурного паза, соответствующего европейской норме (европаза), может применяться стандартизованная фурнитура различных производителей.

•

Штапики с одной ножкой защелкиваются по всей длине. Набор штапиков с различными профилями уплотнений дает возможность устанавливать заполнения толщиной от 4 мм до 36 мм.

•

Камера усилительного вкладыша профиля ПВХ расположена между малыми камерами, что предотвращает перетекание холода по металлу.

•

При креплении петель на створке крепежный шуруп проходит через три стенки для обеспечения лучшей прочности и надежности крепления.

•

Канавки на скрытых плоскостях профиля облегчают крепеж фурнитуры и усилительного вкладыша, не позволяя срываться саморезу и точно обозначая место крепления.

•

Благодаря наплаву высотой 20 мм краевая зона стеклопакета надежно защищена от разрушающего воздействия УФ-лучей.

•

Непрерывные по контуру, одинаковые для рамы и створки уплотнения обеспечивают высокую водо- и воздухонепроницаемость. Особенность уплотнений - устойчивость к температурным колебаниям и сохранение эластичности в течение долгого времени.

•

Стыковочные ножки на профиле рамы дают широкие возможности различных примыканий к проемам, переходов на отделочные панели, присоединений дополнительных профилей.

•

Гладкая поверхность основания фальца рамы делает удаление загрязнений простым и легким.

•

Наклонный фальц профилей отводит конденсат и позволяет избежать попадание влаги на металлические части фурнитуры.

•

Края профилей закруглены. Дождевая вода легко стекает вниз.

Уплотнение: черное , 2 контура

Цвет основы: белый

Типы конструкций: окна внутреннего открывания

окна наружнего открывания с дверной створкой НП023.

Остекление: 3-6, 24, 26, 28, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 9 мм


NOVOTEX Techno 58

NOVOTEX Techno 58

3-х камерная система Novotex Techno, 58мм.

Конструктивные особенности:

- монтажная ширина 58 мм

- количество камер - 3

- может применяться стандартизованная фурнитура различных производителей

- камера усилительного вкладыша профиля ПВХ расположена между малыми камерами, что предотвращает перетекание холода по металлу

- при креплении петель на створке крепежный шуруп проходит через три стенки для обеспечения лучшей прочности и надежности крепления

- канавки на скрытых плоскостях профиля облегчают крепеж фурнитуры и усилительного вкладыша, не позволяя срываться саморезу и точно обозначая место крепления

- благодаря наплаву высотой 20 мм краевая зона стеклопакета надежно защищена от разрушающего воздействия УФ-лучей

Уплотнение: черное , 2 контура

Цвет основы: белый

Типы конструкций: окна внутреннего открывания

Остекление: 3-6, 24, 26, 28, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 9 мм


NOVOTEX Termo 70

NOVOTEX Termo 70

5-и камерная система Novotex Termo, 70мм.

Профильная система

•

увеличенная монтажная ширина 70 мм

•

пятикамерная конструкция профиля

•

элегантный контур благодаря 35-ти градусным скосам на лицевых поверхностях

•

одинаковые уплотнения притвора в раме и створке

•

возможность установки одинакового армирования в раму и створку

•

унификация со всем сериями Novotex (штапики, армирование, уплотнения)

•

улучшенная ширина светового проема 112 мм.

Физические свойства

•

повышенная теплоизоляция (приведённое сопротивление теплопередаче комбинации рама-створка Ro=0,78 м2 0С/Вт)

•

повышенная звукоизоляция (от 45 дБ со стеклопакетом 36 мм)

•

повышенная защита от взлома (удаление фурнитурного паза 13 мм)

Стеклопакет

•

благодаря глубине установки стеклопакета 20 мм, снижается вероятность "краевого эффекта" (вероятность выпадения конденсата)

•

увеличенная ширина фальца позволяет использовать широкую гамму стеклопакетов, в том числе морозостойких, толщиной до 42 мм

•

фальц под стеклопакет имеет небольшой уклон для обеспечения отвода конденсата

Функциональность

•

стандартные окна ПВХ

•

пластиковые окна с повышенной теплоизоляцией

•

окна ПВХ с улучшенными шумозащитными качествами

•

оконные системы повышенной безопасности

•

балконные двери ПВХ

Уплотнение: черное , 2 контура

Цвет основы: белый

Типы конструкций: окна внутреннего открывания

Остекление: 24, 28, 32, 36, 38, 40 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм


NOVOTEX Techno 70

NOVOTEX Techno 70

5-камерная система Novotex Techno, 70мм.

Конструктивные особенности:

- увеличенная монтажная ширина 70 мм

- пятикамерная конструкция профиля

- элегантный контур благодаря 35-ти градусным скосам на лицевых поверхностях одинаковые уплотнения притвора в раме и створке

- унификация со всем сериями Novotex (штапики, армирование, уплотнения)

- улучшенная ширина светового проема 112 мм

- приведённое сопротивление теплопередаче Ro=0,86 м2 0С/Вт)

- повышенная звукоизоляция (от 45 дБ со стеклопакетом 36 мм)

- повышенная защита от взлома (удаление фурнитурного паза 13 мм)

- благодаря глубине установки стеклопакета 20 мм, снижается вероятность выпадения конденсата

- фальц под стеклопакет имеет небольшой уклон для обеспечения отвода конденсата

Уплотнение: черное , 2 контура

Цвет основы: белый

Типы конструкций: окна внутреннего открывания

Остекление: 24, 28, 32, 36, 38, 40 мм

Угол при петлевой стороне MIN 65 градусов

Удаление фурнитурного паза - 13 мм


NOVOTEX Nordic 83-3

NOVOTEX Nordic 83-3

gealan 9000 6kam

Монтажная глубина 82,5мм 6-ти камерный

Весь профиль со встроенным чёрным ТРОЙНЫМ уплотнением (3 контура)

Цвет основы: 00 - белая

Типы конструкций: окна только внутреннего открывания

Остекление: 40, 44, 52 мм , возможна вклейка заполнений (42, 46, 54)

Угол при петлевой стороне MIN 70 градусов

Удаление фурнитурного паза - 13 мм

ПРЕИМУЩЕСТВА СИСТЕМЫ Nordic 83-3:

•

Хорошие теплосберегающие и звукоизоляционные характеристики Uf =0,93 W/m²K.

•

Хорошие теплосберегающие и звукоизоляционные характеристики

•

Монтажная ширина 83 мм.

•

6 камер в раме и створке.

•

Тройное уплотнение. 3 уплотнителя повышают герметичность окна и тем самым значительно улучшаются показатели тепло-изоляции.

•

Стальной профиль одинаковый в створке и в раме.

•

Для остекления окон можно использовать двухкамерные стекло-пакеты шириной до 44 мм.

•

Увеличенное до 26 мм углубление установки стеклопакета предохраняет более чувствительные к холоду его части от воздействия окружающей среды. Улучшаются показатели тепло- изоляции.

•

Узкая видимая часть и классический дизайн с закруглениями прекрасно вписываются в любой архитектурный ансамбль.

•

В программе поставки, наряду с профилями белого цвета, в наличии профиль, ламинированный декоративными плёнками.


GOODWIN - îáùåå

GOODWIN - iauaa

GOODWIN - общее

Top Previous Next

Ограничения

Сварка :

min угол изделия = 24˚ (при непетлевой стороне)

= 60˚ (при петлевой стороне)

min габарит рамы:

240х430мм (2гол.сварка) (и при большой другой стороне )

340х410мм (авт.сварка)

min габарит створки:

290х420мм (2-х.гол.сварка) (и при большой другой стороне)

340х410мм (авт.сварка)

Соотношение ВЫС / ШИР - по каталогу

Длина импостов MAX 1600мм


GOODWIN 583

GOODWIN 583

3-х камерная система GOODWIN 583.

GOODWIN 583 – это 3-х камерная система профилей монтажной глубиной 58мм,

позволяющая собирать любые оконные конструкции со стеклопакетами/сендвич-панелями от 24 до 32мм.

Классические геометрические параметры профиля, соответствующие требованиям российских ГОСТов позволяют изготавливать окна любых конфигураций.

Стандартный фурнитурный паз в профиле предназначен для установки современных фурнитур обеспечивающих плотное закрывание окон и их продолжительную работу.

Низкая стоимость с сохранением всех технических параметров, благодаря специальному составу смеси и передовому экструзионному инструменту

Монтажная ширина 58мм

Количество камер 3

Тип профиля по толщине стенок Класс В по ГОСТ 30673-99

Долговечность профиля по результатам лабораторных испытаний более 40 лет

Коэффициент приведенного сопротивления теплопередаче (без вкладыша / с вкладышем) 0.78 / 0.72 м2 х˚С/Вт

Уплотнение: черное , 2 контура

Цвет основы: белый

Типы конструкций: окна внутреннего открывания

Остекление: 24, 30, 32 мм

Угол при петлевой стороне MIN 60 градусов

Удаление фурнитурного паза - 9 мм


Çàïîëíåíèÿ - îáùåå

Caiieiaiey - iauaa

Заполнения - общее

Top Previous Next

Запомните!

> Цветное стекло, если его «0» в «Дефицитке», или нужно большое

количество, заказывают в отделе снабжения

> Цветную раскладку, если с/п больше 5шт - заказывают в отделе

снабжения

> Нельзя вырезать из триплекса замкнутый круг !!!

Для выравнивания заполнений в изделиях используются следующие рихтовочные подкладки ( разных толщин):

Рихт.подкл 100х12 для заполнения 3-10мм

Рихт.подкл 100х26 для заполнения 11-26мм

Рихт.подкл 100х30 для заполнения 27-28мм

Рихт.подкл 100х32 для заполнения 29-30мм

Рихт.подкл 100х34 для заполнения 31-34мм

Рихт.подкл 100х38 для заполнения 35-36мм

Рихт.подкл 100х40 для заполнения 37-38мм

Рихт.подкл 100х42 для заполнения 39-41мм

Рихт.подкл 100х46 для заполнения 42-45мм

Рихт.подкл 100х54 для заполнения 46-54мм


Âèòðàæè

Aeo?a?e

Витражи

Top Previous Next

Оформления заказа на витраж :

- в построителе стеклопакетов вместо стекла вибираем

"вит 4" (если изготовление в "Хамелеоне")

"вит чуж 4" (если заказчик предоставляет свой витраж)

- в услугах (для витражей Хамелеона) вносим "Изготовление витражей" со стоимостью витражей.

- для наглядности наличия витража на чертеже можно добавить картинку витража из шаблонов

Срок изготовления, вид и стоимость узнавать на участке виртажей

!!!! ИЗГОТОВЛЕНИЕ ВИТРАЖЕЙ ПРЕКРАЩЕНО !!!!


Ïëåíêè

Ieaiee

Пленки

Top Previous Next

Пленки нельзя клеить с уличной стороны заполнения.

Пленка А1 - антиванд. пленка слабого класса защиты (сохнет 5дней )

Пленка А2 - антиванд. пленка среднего класса защиты (сохнет 10дней )

Пленка А3 - антиванд. пленка сильного класса защиты (сохнет 10дней )

Пленка Т - тонирующая пленка разных оттенков (сохнет 5дней )

Пленка К4_120 - взрывобезопасная пленка толщиной 120 мк (сохнет 5дней )

Пленка К4_210 - взрывобезопасная пленка толщиной 210 мк (сохнет 5дней )

Тонирующие пленки, помеченные в образцах – есть на заводе, остальные – привозятся по заявке Сальникову Ю.А.

> max ширина пленки тонированной или защитной = 1500мм.


Ðàñêëàäêè

?aneeaaee

Раскладки

Top Previous Next

Требования по раскладке

- Раскладка по ГОСТ 24866-99 должна стоять в стеклопакете с зазором не менее 3мм от стекол.

Рекомендуемая величина зазора не влияет на какие-либо физико-механические свойства используемой декоративной раскладки и не может гарантировать отсутствие дребезжания (резонанса) или прикасания к поверхности стекла. Данный зазор обеспечивает терморазрыв, чтобы в ряде случаев избежать появление конденсата на внешней поверхности стекла. Конденсат (запотевание) может образовываться в соответствии с рисунком декоративной раскладки.

- Раскладка должна иметь прочную конфигурацию

- На каждом метре дист.рамки д.б. хотя бы 1 точка крепления раскладки, чтобы раскладка не прогибалась.

- Мин. сторона ромба из 8 раскладки 70мм. Углы могут быть (90 90 90 90) или (60 120 60 120).

- Гибка раскладки в Хамелеоне считается в изделиях автоматически

- При гибке раскладки в другой фирме – весь стеклопакет делается из материала чужой фирмы :

считать ст/п чужой и брать в Услугах Доплату за с/п .

Раскладка | Толщина соед-ля | Миним-ая дист.рамка | Виды соединителей | Гибка
8 бел | 6мм | 12 | крест , Т, L, Y(90-135-135), Y(60-150-150) , Y(120-120-120) | в Хамелеоне R300, в чужой фирме R200
8 зол | 6мм | 12 | крест , Т, L, Y(90-135-135), Y(60-150-150) , Y(120-120-120) | в Хамелеоне R300, в чужой фирме R200
8 перф зол | 9мм | 16 | крест, Y(90-135-135) | Нет
8 перф зол с вензелем | 9мм | 16 | крест с вензелем (67мм) | Нет
18 бел | 8мм | 14 | крест | в чужой фирме R200
18 б/з.дуб | 9мм | 16 | крест | в чужой фирме R200
18 б/кор | 9мм | 16 | крест | в чужой фирме R200
18 б/мах | 9мм | 16 | крест | в чужой фирме R200
18 б/н.дуб | 9мм | 16 | крест | в чужой фирме R200
18 б/с.дуб | 9мм | 16 | крест | в чужой фирме R200
18 б/т.дуб | 9мм | 16 | крест | в чужой фирме R200
18 зол | 9мм | 16 | крест | в чужой фирме R200
18 з.дуб | 8мм | 14 | крест | в чужой фирме R200
18 кор | 8мм | 14 | крест | в чужой фирме R200
18 мах | 9мм | 16 | крест | в чужой фирме R200
18 н.дуб | 9мм | 16 | крест | в чужой фирме R200
18 с.дуб | 9мм | 16 | крест | в чужой фирме R200
18 т.дуб | 9мм | 16 | крест | в чужой фирме R200
26 бел | 8мм | 14 | крест | в чужой фирме R200
26 б/з.дуб | 9мм | 16 | крест | в чужой фирме R200
26 б/кор | 9мм | 16 | крест | в чужой фирме R200
26 б/мах | 9мм | 16 | крест | в чужой фирме R200
26 б/н.д | 9мм | 16 | крест | в чужой фирме R200
26 б/т.д | 9мм | 16 | крест | в чужой фирме R200
26 з.дуб | 8мм | 14 | крест | в чужой фирме R200
26 кор | 8мм | 14 | крест | в чужой фирме R200
26 мах | 8мм | 14 | крест | в чужой фирме R200
26 черн ( НЕТ ) | 8мм | 14 | крест | в чужой фирме R200


Ôàëüøíàêëàäêè

Oaeuoiaeeaaee

Фальшнакладки

Top Previous Next

В построителе фальшнакладок внимательно заполняйте свойства (Артикул профиля, Цвет внешний и веутренний, Стороны наклеивания).

Принято клеить фальшнакладку с двух сторон заполнения, тогда

СТОРОНА = С ОБЕИХ СТОРОН.

Если клиенту нужна фальшнакладка с одной стороны, то СТОРОНА = СНАРУЖИ или СТОРОНА = ИЗНУТРИ, но тогда с противоположной стороны будет виден клеевой слой, если заполнение прозрачное.

Ограничения:

> cо штапиком 006 фальшнакладку клеить нельзя, т.к. она выступает выше штапика

> cо штапиками 008,3108 фальшнакладка будет с зазором!!!

> нельзя гнуть фальшнакладку, т.к. она отклеивается от стекла ( очень давно гнули ф/н 751 )


STV âêëåéêà ñòåêëîïàêåòîâ

STV aeeaeea noaeeiiaeaoia

STV вклейка стеклопакетов

Top Previous Next

Технология статического сухого остекления STV - склеивание стекла и профиля створок с помощью двухсторонней клеящей ленты при сохранении используемых монтажных колодок для стекла. Жесткость стекла передается на створки склеиванием стекла с профилем створок и вся система становится более устойчивой без армирования створок. Изготовление окон без применения стали для створок уменьшает вес изделия. Возможно значительное улучшение жесткости арочных окон.

Вклейку стеклопакетов производят в профили GEALAN 6K и GEALAN PLUS,

а заполнения для вклейки имеют толщину на 2мм больше ( вместо 32 - 34, вместо 44 - 46 )

GEALAN 6K - STV заполнения 26, 34, 38, 46мм

GEALAN PLUS - STV заполнения 34, 46мм

Вклейка STV не применяется:

- в цветных изделих,

- в изделиях с глухими частями (только в целиком распашных),

- в изделиях, где есть импосты в створках

- при наличии заполнений-сэндвичей 32 и 24мм (из-за отсутствия под них штапиков)

Для расчета вклейки STV задайте характеристику изделия Вклейка заполнений STV = Да.

Внимание!

Лента STV черного цвета, поэтому не рекомендуется применять вклейку в изделиях с серым уплотнением.


Ñòåêëîîáðàáîòêà

Noaeeiia?aaioea

Стеклообработка

Top Previous Next

Обработка стекла

Мах размеры непрямоугольной формы - по согласованию с участком.

Мах размеры прямоугольной формы 2200х1500мм

Min размер стекла 60 х 150мм

Min диаметр сверления отверстий 6 мм

max ширина пленки 1500мм.

max размер для пескоструйки: 1300 х 1950

меньшая сторона стекла не более 1300мм. ( 1300х1700 можно; 1400х1350 нельзя)

большая сторона стекла не более 1950мм. ( 1300х1950 можно; 1200х2000 нельзя)

В работу отдают стекло по размерам с запасом на обработку кромки ( для обработки кромок к размеру стекла добавляют 2мм с каждой стороны, где обрабатывают кромку - на спил торцевой поверхности).

Операции обработки: кромки, сверление, склейка, , вырез под фурнит., пескоструйка, закалка, наклейка защитной и тонирующей пленки - вводить в Доп.материалы (все операции стеклообработки начинаются на «С/о …..»).

Стекло для закалки должно быть с обработанной кромкой.

С/о закалка (с размерами) выводится с 0 ценой, а деньги за ее площадь вносятся через услуги.

Доплата , которая вводится в «Услугах» :

за обработку больших размеров (свыше 2 метров) 25%

за обработку малых размеров (60мм х 300мм) 25%

зенковка отверстий 30% стоимости отверстий

за обработку внутренней кромки 20% стоимости кромки

за закалку стекла по прайсу.

!!! Обработка кромки возможна при толщине стекла не более 20мм.

!!! У триплекса края не полируют, а только шлифуют.

!!! Шлифовка - максимальный размер стекла 2500х1600мм (Предельно-допустимый вес стекла 250кг.)


Ñòåêëîïàêåòû

Noaeeiiaeaou

Стеклопакеты

Top Previous Next

!!! Максимальный размер изготавливаемых ООО «ХАМЕЛЕОН» стеклопакетов 2500х2500мм

!!! Минимальный радиус арочного стеклопакета:

с дистанционной рамкой 8,10,12 мм - min R = 150мм

с дистанционной рамкой 14,16 мм - min R = 200мм

с дистанционной рамкой 20,24 мм - min R = 250мм

Что такое стеклопакеты

В соответствии с ГОСТ 24866-99 «Стеклопакеты клееные строительного назначения. Технические условия»:

Стеклопакеты - это объемные изделия, состоящие из двух или трех листов стекла, соединенных между собой по контуру с помощью дистанционных рамок и герметиков, образующих герметически замкнутые камеры, заполненные осушенным воздухом или газом. Стеклопакеты в зависимости от числа камер подразделяются на:

СПО - однокамерные (используется два стекла)

СПД - двухкамерные (используется три стекла)

Написание формулы стеклопакетов

!!! Первое стекло формулы – уличное стекло.

!!! Последнее стекло формулы – комнатное стекло.

Пленки или матирование нужно писать в формуле стеклопакета в квадратных скобках рядом со стеклом возле той стороны стекла, где наносят пленку или матовость.

4[А1]-16-4бр , 9тр-20-4[А1] , 4-10-4[М]-6-4 , 4L-8-4-8-4[Т] , 4[М]-20-4

Информация на этикетке стеклопакетов

Каждый стеклопакет имеет свою формулу (условное обозначение), прочитав которую можно определить характеристики примененного стекла (вид стекла, толщину), расстояние между стеклами, например:

> СПО 4М1-16-4М1 – это однокамерный стеклопакет, состоящий из двух листовых стекол толщиной 4мм марки М1, с расстоянием между стеклами 16мм, заполненного воздухом, толщина данного стеклопакета 24мм (4+16+4=24).

> СПД 4М1-10-4М1-10-4И – это двухкамерный стеклопакет, состоящий из трёх листовых стекол толщиной 4мм марки М1, с мягким низкоэмиссионным (энергосберегающим) покрытием на внутреннем стекле, с расстоянием между стеклами 10мм, камеры заполнены воздухом, толщина данного стеклопакета 32мм (4+10+4+10+4=32).

> Первое стекло формулы – уличное.

> Последнее стекло формулы – комнатное.

> Стекло с напылением (например, с мягким низкоэмиссионным (энергосберегающим) покрытием–4И или с солнцезащитным покрытием 4Т1бр_Ст ) устанавливают напылением к дистанционной рамке, т.е. внутрь камеры стеклопакета, тем самым, исключая его повреждение.

> На этикетке указываются его размеры и толщина, например:

1190х612х32 – т.е. высота стеклопакета 1190мм, ширина 612мм, толщина 32мм

> Этикетка с формулой стеклопакета клеится на стекло со стороны комнаты.

Сборка стеклопакетов

> Этикетку на стеклопакет клеят на комнатное стекло.

> Энергосберегающее стекло чаще ставят со стороны улицы

> Более широкую дист.рамку рекомендуется ставить к уличной стороне стеклопакета.

> Пленку не клеят на уличную сторону уличного стекла.

> Матированную сторону стекла можно ставить и к дист.рамке и наружу стеклопакета (должно быть помечено в ведомости).

> Стекло с напылением (4L, 4тит, 4брKZ, 4К,…..) разворачивают напылением к дистанционной рамке .

> Изделия в чертежах изображены со стороны петель, а если глухое изделие – со стороны штапиков.

Сложные заполнения: стекло+сэндвич или оцинковка+сэндвич

Если в качестве заполнения в изделие нужно поставить вплотную друг к другу сэндвич+стекло или оцинковку+сэндвич, то в конструкторе заполнений надо выбирать: в стеклах -оц.лист, стекло, стекла нет, а в дистанционных рамках - сэндвич. Сэндвич в формуле стеклопакета не может быть одновременно и в качестве стекла, и в качестве дист.рамки.

Например:

Оц-лист-Сэн.24-Оц-лист

нет 0-Сэн.32-4зерк

Оц-лист-Сэн.32-4зерк

Оц-лист-Сэн.24-нет 0

потом необходимо правильно выбрать цвет заполнения снаружи и внутри из соответствующих групп оцинковки или ламинации

Обработка стекла с напылением

Стекло на столе резки кладут напылением вверх.

При виде эскиза изнутри стекло вводится с зеркальным отображ.

При виде эскиза снаружи стекло вводится по эскизу.

Часто используемые формулы

Формулы стеклопакетов, наиболее часто используемых при изготовлении окон "ХАМЕЛЕОН" приведены ниже:

Толщина стеклопакета, мм | Формула стеклопакета
профили КБЕ, GUTWERK, Novotex с шириной коробки 58мм
24 | 4М1 – 16 – 4И
28 | 4М1 – 20 – 4М1
28 | 4М1 – 20 – 4И
32 | 6М1 – 20 – 6И
32 | 6М1 – 18 – 8СМ2_И
32 | 4М1 – 10 – 4М1 – 10 – 4М1
32 | 4М1 – 10 – 4М1 – 10 – 4И
32 | 4М1 – 12 – 4М1 – 8 – 4М1
профили КБЕ, GUTWERK, Novotex с шириной коробки 70мм
40 | 4М1 – 14 – 4М1 – 14- – 4М1
40 | 4М1 – 14 – 4М1 – 14 – 4И
40 | 4И – 14 – 4М1 – 14 – 4И
40 | 4М1 – 16 – 4М1 – 12 – 4М1
40 | 4И – 16 – 4М1 – 12 – 4И
40 | 6М1 – 14 – 4М1 – 12 – 4М1
профили GEALAN
36 | 8СМ2 – 20 – 8СМ2_И
36 | 4М1 – 12 – 4М1 – 12 – 4М1
36 | 4М1 – 12 – 4М1 – 12 – 4И
36 | 6М1 – 12 – 4М1 – 10 – 4М1
44 | 4М1 – 16 – 4М1 – 16 – 4М1
44 | 4М1 – 16 – 4М1 – 16 – 4И
44 | 4И – 16 – 4М1 – 16 – 4И


Ñò¸êëà

No?eea

Стёкла

Top Previous Next

Стекло 4мм Stopray Neo мультифункциональное 4ИСм (4SRay) -

многофункциональное высокоселективное стекло с "мягким" магнетронным напылением оксидов рескоземельных металлов. Напыление многослойное, из множества слоев, два представляют собой соединения серебра (Ag). Новое поколение стёкол марки Stopray обладает уникальными характеристиками по солнцезащите и энергосбережению при оптимальном уровне светопропускания и нейтральном внешнем виде, отвечающем самым современным европейским архитектурным тенденциям. В стеклопакете ставят наружним-уличным стеклом.

Энергосберегающие стекла

Энергосберегающие стекла препятствуют прохождению тепла через стекло (если стоит со стороны помещения - то удерживает тепло в помещении, если стоит со стороны улицы - то не пропускает тепло внутрь помещения)

Маркировка стекла по ГОСТУ

Стекло используемое на производстве ООО "ХАМЕЛЕОН"

Толщина стекла, мм | Новое обозначение стекла в ООО "ХАМЕЛЕОН" | Свойства стекла | Старое обозначение стекла
 |  | Бесцветное стекло |
4 | 4М1 | Бесцветное стекло | 4
5 | 5М1 | Бесцветное стекло | 5
6 | 6М1 | Бесцветное стекло | 6
12 | 12М1 | Бесцветное стекло | 12
 |  | Стекло окрашенное в массе |
4 | 4Т1бр | Стекло бронза в массе | 4брPL
4 | 4Т1зел | Стекло зеленое в массе | 4ИзелС
4 | 4Т1син | Стекло синее в массе | 4ИсинС
6 | 6Т1бр | Стекло бронза в массе | 6бр
10 | 10Т1бр | Стекло бронза в массе | 10бр
Стекло с солнцезащитным покрытием |  |  |
4 | 4Т1брк_Ст | Стекло бронза в массе с солнцезащитным твердым покрытием (Китай) | 4брKZ
4 | 4Т1зел_Ст | Стекло зеленое в массе с солнцезащитным твердым покрытием | 4ИзелТ
4 | 4Т1сер_Ст | Стекло серое (темное) в массе с солнцезащитным твердымпокрытием | 4ИсерТ
4 | 4Т1син_Ст | Стекло синее в массе с солнцезащитным твердым покрытием | 4ИсинТ
4 | 4Ст | Стекло с солнцезащитным твердым покрытием | 4ИбрС
 |  | Энергосберегающее стекло |
4 | 4К | Стекло с энергосберегающим твердым покрытием | 4*К
4 | 4И | Стекло с энергосберегающим мягким покрытием (LOW-E) | 4L
4 | 4И_См | Стекло энергосберегающее, солнцезащитное с мягким покрытием (Stopray Neo мультифункциональное) | 4SRay
6 | 6И | Стекло энергосберегающее с мягким покрытием | 6L
 |  | Армированное стекло |
6 | 6Ау | Стекло армированное узорчатое (5,5мм ) | 6арм
Многослойное стекло (триплекс) |  |  |
6 | 6СМ1 | Стекло многослойное (триплекс - 6,38мм) | 6тр
6 | 6СМ1_И | Стекло многослойное (триплекс - 6,38мм) с энергосберегающим мягким покрытием | 6трTOP-N
8 | 8СМ2 | Стекло многослойное (триплекс - 8,38мм) | 8тр
9 | 8СМ2_И | Стекло многослойное (триплекс - 8,38мм) с энергосберегающим мягким покрытием | 9трTOP-N
Стекло, которое не закупаем |  |  |
3 | 3зерк | Непрозрачное зеркало | 3зерк
4 | 4зерк | Непрозрачное зеркало | 4зерк
6 | 6зерк | Непрозрачное зеркало | 6зерк
4 | 4Т1тит | Стекло титан в массе (титан 4мм Тит Т-1) | 4тит
4 | 4Т1фиол | Стекло фиол в массе (фиолетовое РТ-21) | 4фиол
4 | 4Т1зелтамб | Стекло зеленое в массе (зеленое Тамбов РТ-4) | 4зел
4 | 4Т1зол | Стекло золотое в массе (золотое РТ-5) | 4зол
4 | 4Т1серс_Ст | Стекло серое (светлое) в массе с солнцезащитным твердым покрытием | 4ИсерС
6 | 6Т1бр_Ст | Стекло бронза в массе с солнцезащитным твердым покрытием | 6StBr
4 | 4МТ | Стекло матированное методом кислотного травления (с хим.травлением (Matelux)) | 4хт
4 | 4Т1бр_Ст | Стекло бронза в массе с солнцезащитным твердым покрытием | 4ИбрТ
6 | 6Ап | Стекло армированное полированое (5,5мм) | 6армп
8 | 8М1 | Бесцветное стекло | 8
8 | 8Т1бр | Стекло бронза в массе | 8бр
10 | 10М1 | Бесцветное стекло | 10


Ñýíäâè÷

Nyiaae?

 Top Previous Next

Сэндвич

Top Previous Next

Таблица размеров и цветов сэндвича

Толщина (мм) | Цвет белый | Цветной станд.цветов | Цветной нестанд.цветов | Габарит листа (ШхВ) | Примечание
5 | белый |  |  | 2000х3000 | Вспенен.ПВХ
10 | белый |  |  | 2000х3000 | Вспенен.ПВХ
9 отк | белый |  |  | 2000х3000 | Односторонний,только для откосов
 |  | цветной ст.цв. |  | 1150х3000
24 | белый |  |  | 2000х3000 |
 |  | цветной ст.цв. |  | 1300х3000 |
 |  |  | цветной нест.цв. | 650х3000 |
32 | белый |  |  | 2000х3000 |
 |  | цветной ст.цв. |  | 1300х3000 |
 |  |  | цветной нест.цв. | 650х3000 |
44 | белый |  |  | 2000х3000 |
 |  | цветной ст.цв. |  | 1300х3000 |
 |  |  | цветной нест.цв. | 650х3000 |

Размер цветного сэндвича 24, 32 и 44мм контролирует программа и выдает сообщение.

Если сэндвич шире 650 или 1300мм, но клиент не хочет уменьшать размер, то пишите примечания, что рисунок у сэндвича расположить горизонтально или считайте фальшнакладки на стыковочный шов.

Сэндвичи цвета "Асфальт" - дорогие. В программе их расчет закрыт, можно заказать их в отделе снабжения и взять доплату в заказе.


Ôóðíèòóðà

Oo?ieoo?a

Фурнитура

Top Previous Next

Enter topic text here.


Ôóðíèòóðà îêîííàÿ - îáùåå

Oo?ieoo?a ieiiiay - iauaa

Фурнитура оконная - общее

Top Previous Next

Тип ручки - Оконная

Нестандартные высоты ручек по просьбе клиента (положение ручки=произвольное) только в Siegenia и GU, но не для Vorne и не для Si-Basic.

Положение ручек м.б. фиксированным, центральным или произвольным.

Фиксированное положение ручки:

положение выбирается автоматически или из пошаговых стандартных высот.

Пошаговая высота ручек от края створок - в свойствах ручки "Расстояние"

Центральное положение ручки:

при некоторых параметрах фурнитуры требуется только центральное положение, если оно обязательно - программа выдает сообщение.

При произвольном положении ручки:

изделия переводятся на нестандартный участок (*Н*), т.к. основные запоры при произвольном положении ручки в программе подходят не для всех высот ручек и разметка ответок м.б. смещена.

Для желающих выписать отдельно фурнитуру на створки с произв.полож.ручки - выбор осн.запоров и удлинителей по балке ручки - в РУЧНОМ РЕЖИМЕ (требуется проверка расчетов программы).

l Ручки оконные с длинным штифтом

На KBE 70 и для установки ручек с обратной стороны оконные ручки должны быть с длинным штифтом.

Т.к. не все виды ручек поставляются с длинными штифтами, а замена короткого штифта ручки на длинный вызывала брак, то принято решение для таких случаев применять только фабричные ручки с длинным штифтом. Это:

Руч.ок. AL бел д/ш Руч.ок.бел с вин, дл.квад

Руч.ок.пласРос бел д/ш Ручка бел.окон.Рос.с винт

Руч.ок. AL кор д/ш Ручка оконная

Руч.ок.РОТО бел д/ш Ручка оконная РОТО

Руч.ок.РОТО кор д/ш Ручка оконная РОТО

Руч.ок.РОТО зол м-п д/ш Ручка оконная РОТО

Руч.ок.РОТО титан мат д/ш Ручка оконная РОТО

Руч.ок.РОТО серебро д/ш Ручка оконная РОТО

Руч.ок.РОТО шампань д/ш Ручка оконная РОТО

Руч.ок.РОТО бронза д/ш Ручка оконная РОТО

Руч.ок.РОТО т.бронза д/ш Ручка оконная РОТО

Руч.ок.РОТО латунь д/ш Ручка оконная РОТО

Руч.ок.ключ РОТО бел д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО кор д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО титан мат д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО серебро д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО шампань д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО зол м д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО т.бронза д/ш Ручка оконная с ключом РОТО

Руч.ок.ключ РОТО бронза д/ш Ручка оконная с ключом РОТО

l Дистанционное управление подвесных или откидных фрамуг

Только для прямоугольных створок весом до 80кг.

Под ручку не сверлить, выбирать «Ручки нет».

Механические (только для внутреннего открывания) :

- Гибкая тяга белая, коричневая

- Жесткая тяга белая, коричневая

Для них указывать в комментариях левая или правая сторона управления и для жесткой тяги - длину штанги от верхнего угла фрамуги.

В случае длинной тяги (более 2м) считать дополнительно фиксаторы в доп.материалах.

Нельзя ставить на раму, если на балке крепления рычага и штанги управления есть петли других створок (т.к. ширина штанги с накладкой 17мм, а рычага 20мм). В этом случае требуется расширитель шириной не менее 20мм.

Электрические (для внутреннего и наружнего открывания):

- Радио управл.белое, коричневое

- Электроуправление белое, коричневое

Привод занимает 50мм над створкой.

Для его крепления на раму требуется расширитель шириной не менее 20мм.

Если привод крепится на импост, то корпус привода находит на штапик импоста (переостекление затруднено, потребуется снятие привода).

l Расстояние от импоста до нажимного гарнитура раздельного.

Для фурнитур Siegenia и TitanAF расстояния одинаковые (см.первый ряд рисунков)

Для фурнитуры GU см.два рисунка второго ряда.


Siegenia

Siegenia

l Общее описание Siegenia Favorit

(производитель Германия)

Цвета накладок

белый, коричневый, золотистый, золото матовое,серебро, титан блестящий, титан матовый светлый, титан матовый темный, шампань, бронза светлая.

Положение ручки - фиксированное автоматически, за исключением следующих случаев:

с микролифтом - центральное

с ручкой с обр.стороны - центральное

с противовзломной фурнитурой - центральное

в сдвижных створках- центральное

Фиксированные положения ручек

Высота створки по фальцу 365 – 430 h руч.от низа створки 145 мм

431 - 600 210 мм

601 - 800 310 мм

801 - 1000 410 мм

1001-1200 510 мм

1201-1400 610 мм

1401-1600 710 мм

1601-1800 710 мм

1801-2300 1110 мм

При необходимости смещения ручек от стандартного положения –просчитывайте в аксессуарах дополнительно 295052-удлиннитель 230мм или 295069-удлиннитель 460мм.

Самое верхнее положение ручки м.б. на расст.150мм от фальца створки (170 от края створки).

Микролифт (угловой переключатель с роликом и ответка с трамплином) считается при выборе параметра створки Микролифт=Есть.

Многоступенчатое проветривание 3-х позиционное 5 - 33 мм. Считается при выборе параметра створки Щелевое проветривание=МСП.

Противовзломная фурнитура Считается при выборе параметра изделия Противовзломная фурнитура=WK1.

Не ставится на штульповые и на непрямоугольные створки, только для поворотно-откидных створок.

Все углы оснащены деталями повышенной безопасности, планка защитная от высверливания ручки, ручку выбирать с ключом.

Степень защиты WK1 - от грубой физической силы и применения рычажных приспособлений.

l PSK PORTAL 160 параллельно-сдвижная фурнитура

Ширина створки по фальцу (ШСФ) 670 - 1600 мм

Высота створки по фальцу (ВСФ) 840 - 2360 мм

При ШСФ < 944мм ВСФ не м.б. больше ШСФ более чем в 2,5 раза.

Мax вес створки – 160кг

Выход створки - 122мм

Есть функция откидывания.

Если проем маленький, дверь может съезжать на стену, если нет препятствия движению.

Если окно стоит над импостом – импост должен быть 732 (только КВЕ58).

Если под имп – импост обычный.

!!! Если конструкция с вертикальными соединителями см. Конструкции с соединителями

Рама: КВЕ58 - Любая

КВЕ70 - Любая

GEALAN - 8012, 8002, 6002

Тип конструкции - Окно

Открывание - раздвижное.

Цвет направляющих PSK - белый, коричневый.

Ручки - центральные.

Варианты установки ручек для профилей 58 серии :

- изнутри без личинки

- снаружи с личинкой

- снаружи без личинки

- двусторонняя с личинкой

- двусторонняя без личинки

Варианты установки ручек для профилей 70, 74, 83 серий:

- изнутри без личинки

=================================================================================================

l Петли с накладками Siegenia 20.09.2018 перешли на петли фурнитуры Titan

------------------------------------------------------------------------------------------------------------

пов пов/отк Наименование 58 серия 70 серия

------------------------------------------------------------------------------------------------------------

В е р х н я я п е т л я старая (ставили до 19.09.2018)

+ + Петля на раму верхняя 283844 //

+ + Штифт петли рамн.верх 280010 //

+ + Дек.накладки бел 226735/834145 //

+ + Дек.накладки кор 228081/834855 //

+ + Дек.накладки зол.гл. 233276/838747 //

+ + Дек.накладки зол.мат. 294482/888322 //

+ + Дек.накладки сереб 235768/844359 //

+ + Дек.накладки титан блест 233634/839072 //

+ + Дек.накладки титан мат.светл. 238929/848586 //

+ + Дек.накладки титан мат.темн. 236093/839713 //

+ + Дек.накладки Шампань 247082/857151 //

+ + Дек.накладки бронза светл 842188

+ + Петля для ножниц 283615 707456

+ + Дек.накладки бел 229842/836194 //

+ + Дек.накладки кор 229866/836200 //

+ + Дек.накладки зол.гл. 234938/842461 //

+ + Дек.накладки зол.мат. 294543/888384 //

+ + Дек.накладки сереб 243565/853382 //

+ + Дек.накладки титан блест 234945/842478 //

+ + Дек.накладки титан мат.светл. 238912/848678 //

+ + Дек.накладки титан мат.темн. 238974/848692 //

+ + Дек.накладки Шампань 247419/857595 //

+ + Дек.накладки бронза светл 858530 //

+ - Пов.петля на створку 283516 //

Н и ж н я я п е т л я старая (ставили до 06.06.2017)

+ + Петля на раму нижняя FBEL0130-100010 //

+ + Палец петли рам.нижн FBLB0030-100010 //

+ + Дек.накладки ELO бел 226124/833216 //

+ + Дек.накладки ELO кор FKEO0010-011010 //

+ + Дек.накладки ELO зол.гл. 233306/838778 //

+ + Дек.накладки ELO зол.мат. 294468/888308 //

+ + Дек.накладки ELO сереб 235744/844335 //

+ + Дек.накладки ELO титан блест 233610/839058 //

+ + Дек.накладки ELO титан мат.светл.238776/848432 //

+ + Дек.накладки ELO титан мат.темн. 236130/839690 //

+ + Дек.накладки ELO Шампань 251195/863251 //

+ + Дек.накладки ELO бронза светл 842225 //

+ + Дек.накладки ELU бел 226148/833230 //

+ + Дек.накладки ELU кор FKEU0010-011010 //

+ + Дек.накладки ELU зол.гл. 233313/838785 //

+ + Дек.накладки ELU зол.мат. 294475/888315 //

+ + Дек.накладки ELU сереб 235751/844342 //

+ + Дек.накладки ELU титан блест 233627/839065 //

+ + Дек.накладки ELU титан мат.светл. 238806/848463 //

+ + Дек.накладки ELU титан мат.темн. 236147/839706 //

+ + Дек.накладки ELU Шампань 247075/857144 //

+ + Дек.накладки ELU бронза светл 842232 //

+ + Петля на створку нижн FBEB0020-100060 //

+ + Дек.накладки бел 294949/887530 //

+ + Дек.накладки кор 294963/887547 //

+ + Дек.накладки зол.гл. 294925/887479 //

+ + Дек.накладки зол.мат. 294451/887486 //

+ + Дек.накладки сереб 294888/887425 //

+ + Дек.накладки титан блест 294895/887431 //

+ + Дек.накладки титан мат.светл. 294918/887455 //

+ + Дек.накладки титан мат.темн. 294901/887448 //

+ + Дек.накладки Шампань 887462 //

+ + Дек.накладки бронза светл 887585 //

Н и ж н я я п е т л я новая (ставим Titan AF с 06.06.2017)

+ + Опора нижней петли KF D3х3/3 TBEL6110-10007 //

+ + Дек.накладки ELO бел TKEO0010-004011 //

+ + Дек.накладки ELO кор TKEO0010-011061 //

+ + Дек.накладки ELO зол.гл. TKEO0010-L38081 //

+ + Дек.накладки ELO зол.мат. TKEO0010-L12010 //

+ + Дек.накладки ELO сереб TKEO0010-L24081 //

+ + Дек.накладки ELO титан блест TKEO0010-LH4011 //

+ + Дек.накладки ELO бронза светл TKEO0010-031011 //

+ + Дек.накладки ELU бел TKEU0010-004011 //

+ + Дек.накладки ELU кор TKEU0010-011061 //

+ + Дек.накладки ELU зол.гл. TKEU0010-L38081 //

+ + Дек.накладки ELU зол.мат. TKEU0010-L12011 //

+ + Дек.накладки ELU сереб TKEU0010-L24081 //

+ + Дек.накладки ELU титан блест TKEU0010-LH4011 //

+ + Дек.накладки ELU бронза светл TKEU0010-031011 //

+ + Петля на створку нижн.врезная KF D6x16/20 TBEB6130-10006 //

+ + Дек.накладки бел TKEB0020-012081 //

+ + Дек.накладки кор TKEB0020-016010 //

+ + Дек.накладки зол.гл. TKEB0020-L38081 //

+ + Дек.накладки зол.мат. TKEB0020-L12010 //

+ + Дек.накладки сереб TKEB0020-L24081 //

+ + Дек.накладки титан блест TKEB0020-LH4010 //

+ + Дек.накладки бронза светл TKEB0020-031010 //

Р е г у л и р у е м а я п е т л я ф р а м у ж н а я

+ - Петля на раму верхняя 283844 //

+ - Штифт петли рамн.верх 280010 //

+ - Дек.накладки бел 226735/834145 //

+ - Дек.накладки кор 228081/834855 //

+ - Дек.накладки зол.гл. 233276/838747 //

+ - Дек.накладки зол.мат. 294482/888322 //

+ - Дек.накладки сереб 235768/844359 //

+ - Дек.накладки титан блест 233634/839072 //

+ - Дек.накладки титан мат.светл. 238929/848586 //

+ - Дек.накладки титан мат.темн. 236093/839713 //

+ - Дек.накладки Шампань 247082/857151 //

+ - Дек.накладки бронза светл 842188

+ - Фрамужная петля регулир. 280713 280737

+ - Дек.накладки бел 229842/836194 //

+ - Дек.накладки кор 229866/836200 //

+ - Дек.накладки зол.гл. 234938/842461 //

+ - Дек.накладки зол.мат. 294543/888384 //

+ - Дек.накладки сереб 243565/853382 //

+ - Дек.накладки титан блест 234945/842478 //

+ - Дек.накладки титан мат.светл. 238912/848678 //

+ - Дек.накладки титан мат.темн. 238974/848692 //

+ - Дек.накладки Шампань 247419/857595 //

+ - Дек.накладки бронза светл 858530

А р о ч н а я п е т л я

Петля ар. рам. верх .набор бел 252390/866337 //

Петля ар. рам. верх .набор кор 252406/866344 //

Опора петли на раму верх. зол 229972/836361 //

Палец верх петли SL-RB зол гл 229989/836378 //

Дек. нак. зол S7 RB рам вар 233689/839157 //

Дек. нак. W RB прав. зол гл 233702/839171 //

Дек. нак. W RB лев. зол гл 233726/839195 //


Si PSK 200-Z

Si PSK 200-Z

l Si PSK 200-Z PLUS параллельно-сдвижная фурнитура усиленная, с принудительным втягиванием.

(производитель Германия)

Ширина створки по фальцу 770-2000 мм

Высота створки по фальцу 1000-2360мм

При ШСФ < 944мм ВСФ не должна превышать ШСФ более чем в 2,5 раза

Выход створки - 125мм

Есть функция откидывания.

Мax вес створки – 200 кг

Делаем только из профилей со смещ.фурн.паза 13мм - КВЕ 70, GEALAN 4К, 6К, PLUS.

!!! Если конструкция с вертикальными соединителями см. Конструкции с соединителями

Рама - любая кроме 8029.

Если профиль рамы имеет наружнюю ширину менее 29+6+8+20=63мм , то для установки направляющих нужен нижний армированный расширитель по ширине рамы. Достаточно самого узкого расширителя.

Створка - в зависимости от варианта ручки.

Тип конструкции - Окно

Открывание - раздвижное.

Цвет направляющих PSK (белый RAL9003, коричневый RAL8022)

Положение ручки - только фиксированное автоматически

Высота створки по фальцу 1000-1230 h ручки от низа створки 490 мм

1231-1460 590 мм

1461-1690 690 мм

1691-2360 990 мм

Ручки и на активной, и на пассивной створках обязательно.

Варианты установки ручек:

- со стороны кареток без личинки (для любых створок - оконных и дверных)

- со стороны кареток с личинкой односторонней с единой накладкой

(только DM40 для створок от входных дверей 378 ,379, 8076, 8042 и межкомнатных дверей 373, 374, 8081, 8078 )

- наж.гарнитур нераздельный двусторонний с личинкой двусторонней

(только DM40 для створок от входных дверей 378 ,379, 8076, 8042 и межкомнатных дверей 373, 374, 8081, 8078)

Следует учитывать, что форма и размер ручек для PSK 200-Z сильно отличается от обычных оконных, и в запертом состоянии они повернуты вверх, а не вниз, как в простых поворотных створках. См.фото.

ruchki psk 200 z.zoom37


Titan AF

Titan AF

l Общее описаниеTitan AF

(производитель Германия)

Все цапфы грибовидные

Щелевое MSP ответка как в SI Favorit , угловая передача своя

Микролифт автоматически на всех створках.

Цвета накладок (белый, коричневый, золотистый, золото матовое, серебро, титан блестящий, бронза средняя)

Положение ручки - фиксированное автоматически или центральное,

в случае ручки с обр.стороны - только центральное

в случае сдвижной створки - только центральное

Фиксированные положения ручек

Высота створки по фальцу 350-800 h ручки от низа створки 320 мм

801-1000 420 мм

1001-1200 520 мм

1201-1400 620 мм

1401-1800 720 мм

1801-2500 1020 мм

Пока её можно использовать только на прямоугольных створках.

Микролифт (угловой переключатель с роликом и ответка с трамплином) считается автоматически для всех створок.

Многоступенчатое проветривание 3-х позиционное 5 - 33 мм. Считается при выборе параметра створки Щелевое проветривание=МСП.

Противовзломная фурнитура Считается при выборе параметра изделия Противовзломная фурнитура=WK1.

Не ставится на штульповые и на непрямоугольные створки, только для поворотно-откидных створок, чтобы были заперты все углы створки.

Обвязка створки таже, только ставятся противовзломные ответные планки, а остальные детали уже с грибовидными цапфами.

Планка защитная от высверливания ручки, ручку выбирать с ключом.

Степень защиты WK1 - от грубой физической силы и применения рычажных приспособлений.

l Петли с накладками Titan AF

------------------------------------------------------------------------------------------------------------

пов пов/отк Наименование 58 серия мфз=9мм 70 серия мфз=13мм

------------------------------------------------------------------------------------------------------------

В е р х н я я п е т л я

+ + Опора ножничной петли DH KF D3x3 TBSL6110-10006 //

+ + Штифт опоры ножничной петли TBSB6020-10006 //

+ + Дек.накладки бел TKSL0020-004011 //

+ + Дек.накладки кор TKSL0020-011061 //

+ + Дек.накладки зол.гл. TKSL0020-L38011 //

+ + Дек.накладки зол.мат. TKSL0020-L12011 //

+ + Дек.накладки сереб TKSL0020-L24011 //

+ + Дек.накладки титан блест TKSL0020-LH4011 //

+ + Дек.накладки бронза светл TKSL0020-031011

+ + Петля для ножниц KF-12/20-9 DH TBWB6020-10006 TBWB6050-10006

+ + Дек.накладки бел TKWB0010-004011 //

+ + Дек.накладки кор TKWB0010-011061 //

+ + Дек.накладки зол.гл. TKWB0010-L38081 //

+ + Дек.накладки зол.мат. TKWB0010-L12011 //

+ + Дек.накладки сереб TKWB0010-L24081 //

+ + Дек.накладки титан блест TKWB0010-LH4011 //

+ + Дек.накладки бронза светл TKWB0010-031011 //

Н и ж н я я п е т л я

+ + Опора нижней петли KF D3х3/3 TBEL6110-10007 //

+ + Дек.накладки ELO бел TKEO0010-004011 //

+ + Дек.накладки ELO кор TKEO0010-011061 //

+ + Дек.накладки ELO зол.гл. TKEO0010-L38081 //

+ + Дек.накладки ELO зол.мат. TKEO0010-L12010 //

+ + Дек.накладки ELO сереб TKEO0010-L24081 //

+ + Дек.накладки ELO титан блест TKEO0010-LH4011 //

+ + Дек.накладки ELO бронза светл TKEO0010-031011 //

+ + Дек.накладки ELU бел TKEU0010-004011 //

+ + Дек.накладки ELU кор TKEU0010-011061 //

+ + Дек.накладки ELU зол.гл. TKEU0010-L38081 //

+ + Дек.накладки ELU зол.мат. TKEU0010-L12011 //

+ + Дек.накладки ELU сереб TKEU0010-L24081 //

+ + Дек.накладки ELU титан блест TKEU0010-LH4011 //

+ + Дек.накладки ELU бронза светл TKEU0010-031011 //

+ + Петля на створку нижн.врезная KF D6x16/20 TBEB6130-10006 //

+ + Дек.накладки бел TKEB0020-004010 //

+ + Дек.накладки кор TKEB0020-016010 //

+ + Дек.накладки зол.гл. TKEB0020-L38081 //

+ + Дек.накладки зол.мат. TKEB0020-L12010 //

+ + Дек.накладки сереб TKEB0020-L24081 //

+ + Дек.накладки титан блест TKEB0020-LH4010 //

+ + Дек.накладки бронза светл TKEB0020-031010 //

Р е г у л и р у е м а я п е т л я ф р а м у ж н а я

+ - Опора ножничной петли DH KF D3x3 TBSL6110-10006 //

+ - Штифт опоры ножничной петли TBSB6020-10006 //

+ - Дек.накладки бел TKSL0020-004011 //

+ - Дек.накладки кор TKSL0020-011061 //

+ - Дек.накладки зол.гл. TKSL0020-L38011 //

+ - Дек.накладки зол.мат. TKSL0020-L12011 //

+ - Дек.накладки сереб TKSL0020-L24011 //

+ - Дек.накладки титан блест TKSL0020-LH4011 //

+ - Дек.накладки бронза светл TKSL0020-031011

+ - Фрамужн.петля регулир.KF TBKF6020-10005 TBKF6050-10005

+ - Дек.накладки бел TKWB0010-004011 //

+ - Дек.накладки кор TKWB0010-011061 //

+ - Дек.накладки зол.гл. TKWB0010-L38081 //

+ - Дек.накладки зол.мат. TKWB0010-L12011 //

+ - Дек.накладки сереб TKWB0010-L24081 //

+ - Дек.накладки титан блест TKWB0010-LH4011 //

+ - Дек.накладки бронза светл TKWB0010-031011 //

l PSK PORTAL 160 параллельно-сдвижная фурнитура

Ширина створки по фальцу (ШСФ) 670 - 1600 мм

Высота створки по фальцу (ВСФ) 800 - 2360 мм

При ШСФ < 944мм ВСФ не м.б. больше ШСФ более чем в 2,5 раза.

Мax вес створки – 160кг

Выход створки - 122мм

Есть функция откидывания.

Если проем маленький, дверь может съезжать на стену, если нет препятствия движению.

Если окно стоит над импостом – импост должен быть 732 (только КВЕ58).

Если под имп – импост обычный.

!!! Если конструкция с вертикальными соединителями см. Конструкции с соединителями

Рама: КВЕ58 - Любая

КВЕ70 - Любая

GEALAN - 8012

Тип конструкции - Окно

Открывание - раздвижное.

Цвет направляющих PSK - белый, коричневый.

Ручки - центральные.

Варианты установки ручек для профилей 58 серии :

- изнутри без личинки

- снаружи с личинкой

- снаружи без личинки

- двусторонняя с личинкой

- двусторонняя без личинки

Варианты установки ручек для профилей 70, 74, 83 серий:

- изнутри без личинки


ACCADO

l Общее описание

(производитель Турция)

Характеристики фурнитуры ACCADO:

Цвет накладок - белый.

Положение ручки - центральное, смещать ручки от центрального положения нельзя.

Используется только для прямоугольных нештульповых створок.

Блокиратор ошибочного действия и приподниматель створки считаются автоматически.

Не имеет никаких добавочных деталей типа личинки, противовзлома, многоступенчатого щелевого проветривания !

Ручка с обр.стор. возможна только с нажимным гарнитуром раздельным асимметричным (с осн.запором с DM16).

l Петли с накладками ACCADO

В е р х н я я п е т л и

10013.0000.0.2 Верхняя петля на раме

10022.0000.0.2 Верхняя петля на створке регул, поворотная (для поворотных и фрамуг)

10014.0009.0.2 Верхняя петля на створке 9/20 // 10014.0013.0.2 Верхняя петля на створке 13/20

Н и ж н я я п е т л я

10015.0000.0.2 Нижняя петля на раму, 100 кг

10016.0000.0.2 Нижняя петля на створку, 130 кг

Комплект дек. накладок верх + низ

10300.0000.0.1B Комплект декоративных накладок верх+ низ, белый

Р е г у л и р у е м а я п е т л я ф р а м у ж н а я

10013.0000.0.2 Верхняя петля на раме

10044.0009.0.2 Средняя петля на створке регулируемая 9mm // 10044.0013.0.2 Средняя петля на створке регулируемая 13mm

10042.0000.0.1 Комплект декоративных накладок, верх. стандарт, белый


FORNAX

FORNAX

Общее описание Турецкой фурнитуры FORNAX

О производителе FORNAX:

Фирма YELKEN KALIP AS была основана в 1969 году Уважаемым предпринимателем Сулайманом Йелкеном. В первые годы работы фирма производила металлические детали (расчёска, ножницы и.т.д). В 1980 годах фирма начинает производить детали для компании Bosch, Profilo, и идёт к быстрому росту. В эти годы фирма производила части для стиральных машин, холодильников и электрических плиты и успешно развивало своё производство.

С 14 января 1990 года фирма именуется как YELKEN MADENЭ EЮYA San Tic. Ltd.. С этого года фирма начинает производить фурнитуру для ПВХ окон и дверей и некоторые запчасти для тормозной системы автомобилей. С 2005 года фирма заканчивает партнёрство с Bosch, Siemens и целиком направляется на производство фурнитуры для ПВХ окон и дверей. С целью удовлетворения клиентов и производством высшего качества товара фирма добилась большого успеха и стала в ряду Лидирующих производителей фурнитуры в Турции.

С 8 августа 2006 фирма меняет имя на YELKEN KALIP A.S. и получает международный сертификат качества ISO 9001:2000, что и доказывает успешную работу нашего персонала и высокий уровень удовлетворения клиентов качеством товара.

Фурнитура Fornax (Форнах)для окон ПВХ, дверей ПВХ, а так же алюминиевых окон и дверей марки «Fornax» (Форнакс) — это удобство использования, соответствие современным стандартам, экономичность и, конечно же, конкурентоспособность и востребованность на рынке дверной и оконной фурнитуры, так как - это продукт высочайшего европейского качества при справедливой ценовой политике.

l Фурнитура FORNAX не раздвижная.

Только для типа конструкции - окно бюджетное.

Цвет накладок - белый.

Положение ручки - центральное.

Используется только для прямоугольных нештульповых створок.

Блокиратор ошибочного действия и приподниматель створки считаются автоматически там, где есть места установки.

Не имеет никаких добавочных деталей типа личинки, противовзлома, многоступенчатого щелевого проветривания !

Ручка с обр.стор. возможна только с нажимным гарнитуром раздельным асимметричным (с осн.запором с DM16).

Технические особенности фурнитуры "Fornax":

- Универсальность элементов фурнитуры, отсутствие элементов привязанных к направлению открывания окна любой элемент монтируется, как на правую, так и на левую створку

- Нижний упор на откидном запоре обеспечивает упор створки при закрывании фурнитуры и служит третьей точкой опоры створки в закрытом положении, что предотвращает провисание створки

- открывания исключает неправильное использование окна в поворотном режиме

- Дополнительная цапфа Блокиратор ошибочногона средних запорах обеспечивает хороший прижим со стороны ножниц, таким образом исключается продув со стороны верхней петлевой группы

- Регулировка прижима створки на нижней петле позволяет устранить проблему продувания в нижнем углу со стороны петли, регулируется обычной плоской отверткой пределах +/-0,8 мм

- Все регулировки фурнитуры при монтаже окна производятся одним универсальным ключом "SW4"

- Качественное антикоррозийное покрытие 8-12 микрон обеспечивает надежную защиту элементов при эксплуатации окна

- Надежность фурнитуры подтверждается сертификатом соответствия ГОССТАНДАРТА РОССИИ на поворотно-откидную фурнитуру ГОСТ 30777-2001 и сертификатом соответствия системы менеджмента качества ISO 9001-2001

l Фурнитура PSK FORNAX раздвижная.

ПРС Параллельно-раздвижная система ручная.

Ширина створки по фальцу (ШСФ) 480-1600 мм

Высота створки по фальцу (ВСФ) 480-2400 мм

Мax вес створки – 130кг

Выход створки - 100мм

Есть функция откидывания.

!!! Если конструкция с вертикальными соединителями см. Конструкции с соединителями

Рама - любая кроме 8029.

Тип конструкции - Окно

Открывание - раздвижное.

Цвет направляющих PSK - белый, коричневый.

Ручки - центральные, без личинки, только с внутренней стороны.

На штульповых раздвижных створках ручки устанавливаются всегда на двух створках.

Ручка лежит в комплекте декоративных накладок, одного цвета с накладками. В параметре створки ставьте "Ручка=Ручки нет".


Si-Basic (çàêðûòà)

Si-Basic (cae?uoa)

 Top Previous Next

Si-Basic (закрыта)

Top Previous Next

l Общее описание

(производитель Германия)

Цвета накладок как в фурнитуре Siegenia (белый, коричневый, золотистый, золото матовое,серебро, титан блестящий, титан матовый светлый, титан матовый темный, шампань, бронза светлая)

Положение ручки - фиксированное автоматически

Фиксированные положения ручек

Высота створки по фальцу 320 – 560 h ручки от низа створки 208 мм

561 - 800 300 мм

801 - 1100 420 мм

1101 - 1400 570 мм

1401-1700 720 мм

1701-2300 1070 мм

Используется только для прямоугольных нештульповых створок.

Не имеет никаких добавочных деталей типа м/лифт, многоступ.щелевое, личинки, ручки с обр.стор.противовзл., дист/упр.

Смещать ручки от фиксированного положения нельзя - нет удлиннителей.

Петли с накладками как у фурнитуры Siegenia


GU (çàêðûòà)

GU (cae?uoa)

 Top Previous Next

GU (закрыта)

Top Previous Next

l Общее описание фурнитуры GU

(производитель Германия)

Цвета накладок (белый, коричневый, золотистый, золото матовое, серебро, титан блестящий, шампань, бронза средняя)

Положение ручки - фиксированное автоматически или центральное,

в случае ручки с обр.стороны - только центральное

в случае сдвижной створки с ручкой с обр.стороны - только центральное

Фиксированные положения ручек

Высота створки по фальцу 350 – 550 h ручки от низа створки 175 мм

551 - 720 220 мм

721 - 850 270 мм

851 - 1100 420 мм

1101-1350 520 мм

1351-1850 620 мм

1851-2300 1000 мм

При необходимости смещения ручек от стандартного положения –просчитывайте в аксессуарах дополнительно 8-00625-00-0-1 удлинитель 130-250мм или 6-32142-00-0-1 удлиннитель 250-500мм.

Механизм приподнимателя створки (микролифт) считается автоматически для створок шириной > 740мм

Многоступенчатое проветривание 2-х позиционное 4мм,10мм. (3-х позиционное 15мм,20мм,25мм не используется). Считается при выборе параметра створки Щелевое проветривание=МСП.

Поворот ручки под 45 градусов без многоступенчатого проветривания не образует щель для проветривания !

Противовзломная фурнитура Считается при выборе параметра изделия Противовзломная фурнитура=WK1 или WK2.

Не ставится на штульповые и на непрямоугольные створки, только для поворотно-откидных створок.

Все углы оснащены деталями повышенной безопасности, планка защитная от высверливания ручки, ручку выбирать с ключом.

В WK1 ответные планки цинковые. Препятствует попыткам взлома с помощью грубой физической силы и рычажных приспособлений.

В WK2 ответные планки стальные. Препятствует попыткам взлома с помощью таких инструментов как клещи, клинья, шуруповерты.

l GU PSK oZ150 параллельно-сдвижная фурнитура

Ширина створки по фальцу (ШСФ) 640 - 1100мм (при аккуратной эксплуатации возможно 1600 мм)

Высота створки по фальцу (ВСФ) 700 - 2350мм (для одностворчатых)

Мax вес створки – 130кг

Выход створки - 118мм

Есть функция откидывания.

!!! Если конструкция с вертикальными соединителями см. Конструкции с соединителями

Рама: КВЕ58 - 306 с 201 или S806 армировкой по всему периметру.

КВЕ70 - 370

GEALAN - 8012, 8002, 6002

Тип конструкции - Окно

Открывание - раздвижное.

Цвет направляющих PSK - белый, коричневый, серебро.

Ручки с внутренней стороны - фиксированные, ручки с обратной стороны - центральные.

Варианты установки ручек для 58 серии:

- изнутри без личинки

- снаружи без личинки

- двусторонняя с личинкой

- двусторонняя без личинки

Варианты установки ручек для 70, 74, 83 серий:

- изнутри без личинки

На штульповых раздвижных створках ручки устанавливаются всегда на двух створках.

l Петли с накладками GU

В е р х н я я п е т л и

6-36026-03-0-1 Опора пет. на раму верх.D3/2,5мм без оси

9-48898-00-0-1 Ось верхней опоры

6-36041-20-0-1 Петля верхняя 20/9 // 6-36043-20-0-1 Петля верхняя 20/13

Для пов, отк, подв. створок :

6-36848-00-0-1 Петля поворотная верхн

Для поворотно-откидных створок в зависимости от ширины по фальцу :

6-36039-24-0-1 Петля ножниц Uni-Jet D (280-500)

6-36039-33-0-1 Петля ножниц Uni-Jet D (501-750)

6-36039-47-0-1 Петля ножниц Uni-Jet D (751-1200)

6-36039-63-0-1 Петля ножниц Uni-Jet D (1201-1600)

Н и ж н я я п е т л я

6-36180-01-0-1 Петля универс.створ.нижняя

6-36881-03-0-1 Опора пет. на раму нижняя D3/2,5мм некраш

Комплект дек. накладок верх + низ

K-18675-00-0-7 Дек.накл.пет.в+н комплект бел (4)

K-18675-00-0-5 Дек.накл.пет.в+н комплект коричн (4)

K-18675-00-0-3 Дек.накл.пет.в+н комплект зол.гл(лат.с нап)(4)

K-18675-00-0-3N Дек.накл.пет.в+н комплект зол.мат(латунь)(4)

K-18675-00-0-1 Дек.накл.пет.в+н комплект серебро(4)

K-18675-00-0-C Дек.накл.пет.в+н комплект титан(4)

K-18680-00-0-2 Дек.накл.пет.фрам/верх комплект шампань(2)

K-18680-00-0-AM Дек.накл.пет.фрам/верх комплект бронза светл(2)

Р е г у л и р у е м а я п е т л я ф р а м у ж н а я

6-36026-03-0-1 Опора пет. на раму верх.D3/2,5мм без оси

9-48898-00-0-1 Ось верхней опоры

6-36838-20-0-1 Петля откидная фрамужн. 20/9мм // 6-36839-20-0-1 Петля откидная фрамужн.20/13мм

K-18680-00-0-7 Дек.накл.пет.фрам/верх комплект бел (2)

K-18680-00-0-5 Дек.накл.пет.фрам/верх комплект коричн (2)

K-18680-00-0-3 Дек.накл.пет.фрам/верх комплект зол.гл(лат.с нап)(2)

K-18680-00-0-3N Дек.накл.пет.фрам/верх комплект зол.мат(латунь)(2)

K-18680-00-0-1 Дек.накл.пет.фрам/верх комплект серебро(2)

K-18680-00-0-C Дек.накл.пет.фрам/верх комплект титан(2)

K-18680-00-0-2 Дек.накл.пет.фрам/верх комплект шампань(2)

K-18680-00-0-AM Дек.накл.пет.фрам/верх комплект бронза светл(2)


GU PSKmZ150 (çàêðûòà)

GU PSKmZ150 (cae?uoa)

 Top Previous Next

GU PSKmZ150 (закрыта)

Top Previous Next

l GU PSK mZ150 параллельно-сдвижная фурнитура усиленная, с автоматическим откидыванием.

(производитель Германия)

Ширина створки по фальцу 720-1600 мм

Высота створки по фальцу для одностворчатых – 820-2370 мм

Высота створки по фальцу для штульповых - 1371-2370 мм

Есть функция откидывания.

Мax вес створки – 150кг

!!! Фурнитура не годится для профилей 58 серии.

Оптимальный вариант рамы Gealan 8002, 5001, 8006.

Если профиль рамы имеет наружнюю ширину менее 46+20=66мм , то для установки направляющих нужен нижний армированный расширитель по ширине рамы. Достаточно самого узкого расширителя.

Створка оконная или дверная - в зависимости от варианта ручки.

!!! Если конструкция с вертикальными соединителями см. Конструкции с соединителями

Тип конструкции - Окно

Открывание - раздвижное.

Цвет направляющих PSK (белый, коричневый, серебро)

Положение ручки - фиксированное автоматически

Высота створки по фальцу 700 - 960 h ручки от низа створки 460 мм

961 - 1370 520 мм

1371 - 1870 620 мм

1871 - 2370 1000 мм

Варианты установки ручек:

- изнутри без личинки (для любых створок - оконных и дверных)

- изнутри с личинкой односторонней с единой накладкой

(только DM40 для створок от входных дверей 378 ,379, 8076, 8042 и межкомнатных дверей 373, 374, 8081, 8078 )

- двусторонний нераздельный наж.гарнитур с личинкой двусторонней

(только DM40 для створок от входных дверей 378 ,379, 8076, 8042 и межкомнатных дверей 373, 374, 8081, 8078)

Если створки штульповые с личинкой, то - На пассивн.ств. на осн.передаче сбить ролики и поставить штульповые ответные планки. 9-30748-01-0-1.

Створку над импостом делать нельзя, т.к. импост должен быть широкий.

Если проем маленький, створка может съезжать на стену, если нет препятствия движению.


Vorne (çàêðûòà)

Vorne (cae?uoa)

 Top Previous Next

Vorne (закрыта)

Top Previous Next

l Общее описание

(производитель Турция)

Цвета накладок - белый, коричневый

Положение ручки - центральное

Используется только для прямоугольных нештульповых створок.

Не имеет никаких добавочных деталей типа м/лифт, многоступ.щелевое, личинки, ручки с обр.стор.противовзл., дист/упр.

Смещать ручки от центрального положения нельзя - нет удлиннителей.


Roto NT

Roto NT

l Общее описание Roto NT

(производитель Германия)

Фурнитура Roto NT представляет собой удачную комбинацию простого монтажа и многофункционального использования. Система Clip&Fit значительно сокращает количество деталей, используемых для производства окна. Принцип «строительного конструктора» обеспечивает быстрый и точный монтаж. Помимо этого, в системе фурнитуры Roto NT существует большой выбор дополнительных опций. Например, различные виды проветривателя, ограничитель открывания, стопорные ножницы – все эти элементы легко интегрируются в модульную систему. Не меняя фурнитуру, а лишь добавляя дополнительные элементы.

При замене обычных ответных планок на противовзломные, стандартный комплект Roto NT уже может оказать достойное сопротивление непрошеным гостям. Поэтому Roto NT соответствует требованиям стандарта RAL-RG 607/13. Все ответные планки Roto NT имеют одинаковые оси крепления шурупов. Все варианты запорных цапф могут комбинироваться с любыми ответными планками. Также эта фурнитура отличается стильным дизайном. Благодаря серебристому покрытию RotoSil Nano с дополнительным слоем повышенной антикоррозийной устойчивости поверхность фурнитуры оптимально защищена.

Цвета накладок

Белый, Коричневый, Бронза, Бронза темная, Золото глянцевое, Золото матовое, Серебро, Темно-коричневый, Титан мат., Шампань

Ручка :

- оконная изнутри

- нажимной гарнитур оконный раздельный (считается при выборе параметра Узкая ручка=Белая или Коричневая) с замковым цилиндром или без.

Микролифт-блокиратор - обеспечивает комфортное закрытие окна и препятствует ошибочному открыванию.

Проветривание двух видов:

- микропроветривание 6мм. Считается при выборе параметра створки Микропроветриватель=Да.

- многоступенчатое 3-х позиционное 27 мм. . Считается при выборе параметра створки Щелевое проветривание=МСП.

Противовзломная фурнитура Считается при выборе параметра изделия Противовзломная фурнитура=WK1, WK2.

Не ставится на штульповые и на непрямоугольные створки, только для поворотно-откидных створок.

Все углы оснащены деталями повышенной безопасности, планка защитная от высверливания ручки, ручку выбирать с ключом.

Степень защиты WK1 - ответки из цинкового сплава, защищает от грубой физической силы и применения рычажных приспособлений.

Степень защиты WK2 - ответки из цинкового сплава, препятствует попыткам взлома с помощью таких инструментов как клещи, клинья, шуруповерты.


Axor K-3

Axor K-3

l Общее описание Axor K-3

(производитель Украина)

Продукция компании AXOR INDUSTRY соответствует государственным стандартам ДСТУ, ГОСТ, европейским нормам CE, а также успешно прошла сертификацию по программе QM 328 института IFT Rosenheim (Германия).

Используется только для прямоугольных створок.

Блокиратор ошибочного действия и приподниматель створки считаются автоматически.

Не имеет никаких добавочных деталей типа личинки, противовзлома, многоступенчатого щелевого проветривания !

Цвета накладок

Белый, Коричневый.

Ручка - оконная изнутри

Микролифт-блокиратор - обеспечивает комфортное закрытие окна и препятствует ошибочному открыванию. Ставится по умолчанию

Микропроветривание - позволяет приоткрыть окно на 6 мм для обеспечения доступа воздуха в помещение без существенных теплопотерь.

Считается при выборе параметра створки Микропроветриватель=Да.


Ôóðíèòóðà âõîäíûõ è ìåæêîìí.äâåðåé

Oo?ieoo?a aoiaiuo e ia?eiii.aaa?ae

Фурнитура входных и межкомн.дверей

Top Previous Next

l Тип ручки - нажимной гарнитур или офисная(скоба)

l Положение ручки - произвольное

Расстояние (от габаритного края створки) - программа сама задает стандартную высоту 1020 мм от низа створки.

Для многозапорного замка от ручки и от ключа следуйте указаниям программы о высоте ручки (отличается от стандартной)

Нестандартные высоты ручек по просьбе клиента

Если высота ручки нужна другая - указываете её во время построения (положение - произвольное, расстояние - например 673)

Замок будет смещен пропорционально смещению ручки.

!!! Если замок многозапорный от ключа - высоту ручки менять нельзя.

l Замки:

Замок обычный:

С нажимным гарнитуром 49-PZW,

с офисной ручкой и роликом 51-PZ

Замок малый:

С офисной ручкой без ролика 50-PZW

Замок-защелка без ключа:

С фалевой защелкой, с нажимным гарнитуром специальным без личинки.

Замок многозапорный от ручки (MVD 600):

При ширине створки более 840мм – запирание по трем сторонам, а при ширине до 840мм только по вертикальной стороне.

Замок многозапоный от ключа (KFV 2300) :

Для входной двери, с двумя дополнительными штыревыми запорами по вертикали и не имеет точек запирания по горизонтальным сторонам.

Имеет фиксированный размер до ручки, т.е. нельзя опускать или поднимать замок с ручкой.

Новый Замок многозапоный от ключа MAXBAR 855 серии “Multisafe ”

FUR0122.01 Замок 855-1/PZ/F16/40 40 16 92 8 серебристый (Заказной артикул Название Дорнмасс (D), мм Штульп, мм Межосевое расстояние Сечение штифта Цвет штульпа)

FUR0014.67 Защелка роликовая к замку 40 (Заказной артикул Название Дорнмасс (D), мм)

Общая характеристика

- Открывание и закрывание всех запоров замка производится поворотом ключа;

- Замок оснащен 4-мя оконными цапфами высотой 8мм;

- Функция удлинения замка отсуствует;

- Фалевая и роликовая защелка сменная (в комплект замка входит фалевая защелка, роликовая защелка заказывается отдельно);

- Регулировка выхода ролика осуществляется с помощью шестигранного винта, расположенного на роликовой защелке;

- Штульп сплошной оцинкованный серебристый;

- Ригель выдвигается на 20 мм двойным поворотом ключа;

- Стальной оцинкованный закрытый корпус с отверстием под стандартный профильный цилиндр;

l Ручки:

Офисные ручки с межосевым расстоянием 300мм.

Нажимные гарнитуры с планкой под личинку-цилиндр

Разноцвет:

Для ручек разного цвета изнутри и снаружи надо просчитывать второй другого цвета комплект в допматериалах. Комплекты должны соответствовать друг другу (импортный с импортным, российский с российским, !!!латунный не стыкуется ни с какими другими.

!!! Только Нажимной гарнитур импортный можно выписать не целым комплектом, а по отдельности ручку внутреннюю или ручку наружнюю.

l Ограничения:

Импост в межкомнатной двери:

Замок мешает креплению импоста, если импост расположен близко к замку. Поэтому не уменьшайте минимальное расстояние между ручкой и импостом:

- фалиевая защелка без ключа - min 150мм от центра ручки до импоста

- замок обычный - min 200мм от центра ручки до импоста

- замок многозапорный - min 250мм от центра ручки до импоста

Штульповые створки:

Мin ширина нерабочей штульповой створки (от рамы до штульпа)

для межкомнатных дверей - 400мм (в Gealane 556мм)

для входных дверей - 450мм (в Gealane 556мм)


Ôóðíèòóðà ñêëàäíûõ FS ïîðòàëîâ

Oo?ieoo?a neeaaiuo FS ii?oaeia

Фурнитура складных FS порталов

Top Previous Next

Фурнитура Si FS PORTAL

Преимущества системы FS PORTAL:

•

Большие несущие ролики на подшипниках из специального высокопрочного полимера имеют превосходные характеристики по статической нагрузке и обеспечивают свободный и бесшумный ход створок

•

Возможно установить поворотно-откидную створку

•

Специальные фиксаторы створок прекрасно удерживают в стабильном положении створки при открывании двери, благодаря чему створки не болтаются в горизонтальной плоскости

•

Разнообразные возможности комбинирования положения створок позволяют свободно выбирать различные способы открывания всей конструкции

•

Технология безопасности системы FS-PORTAL полностью соответствует требованиям к поворотно-откидным конструкциям и обеспечивает надежную защиту по всему периметру

•

Поверхность новой системы фурнитуры для современных окон убеждает высококлассным оптическим исполнением, высочайшей антикоррозионной устойчивостью и экологичным способом нанесения покрытия

Max вес створки 80кг

Ширина створок габар. 700 - 900 мм (для схем 220,440,660), 330 - 900 мм (для схем кроме 220,440,660 )

Высота створок габар. 840 - 2200 мм (было 2360 по фурнитуре)

Направляющие и петли - белые или коричневые.

Направляющие ставят внутри помещения. Петли присутствуют и внутри и снаружи.

Подвеска - верхняя или нижняя.

В штульповых схемах - направл внизу, колёсики вверху (подвеска верхняя), в остальных схемах - всё внизу (подвеска нижняя). Другие варианты требуют обсуждения.

Если портал ставят не в проем, а под глухую раму через соединитель, то подвеска обязательно нижняя.

Ручки - центральные с дормасом 30мм (количество- согласно схемам открывания):

- оконные

- наж.гарн.балк.раздельный без личинки (только на одиночно стоящих створках, т.к.наж.гарн.мешает складыванию)

- наж.гарн.балк.раздельный с личинкой (только на одиночно стоящих створках, т.к.наж.гарн.мешает складыванию)

Обвязка створок как в Titan AF:

- плавная регулировка по высоте самостоятельно подстраивается под фальцлюфт и уменьшает затраты на регулировку при подготовке и конечном монтаже,

- автоматическая подстройка под измененные размеры профиля, вызванные, например, температурой гарантируется оптимальная долговечная технология запирания,

- регулировка прижима комфортной грибовидной цапфы способствует индивидуальной подстройке под изменившиеся условия работы


Äîïìàòåðèàëû

Aiiiaoa?eaeu

Допматериалы

Top Previous Next

Допматериалы можно считать:

- отдельным материалом или комплектами к соответствующим позициям

- если нет позиций - просто как материал или комплект материалов

При необходимости отдельные элементы комплекта можно удалять и изменять ( артикул , размер, цвет )

- Цвет 1 - наружний цвет

- Цвет 2 - внутренний цвет

- Размер материалов в пог.метрах указывать в поле ДЛИНА в миллиметрах.

- Размер материалов в кв. метрах указывать в поле ШИРИНА и ВЫСОТА в миллиметрах.

џ Гнутые профили

- Для радиусных дополнительных профилей в таблице допов д.б. радиус гибки в колонке R1 в миллиметрах.

Для гибки штапика совместно с рамой, створкой или импостом, радиус можно задавать равный радиусу основного профиля,

а для гибки штапика отдельного - нужен радиус по наружней стороне штапика.

Можно гнуть рамы, створки, импосты, штапики, фальшнакладки. Стоимость гибки учитывается автоматически. В Услуги заносить гибку не надо.

џ Комплекты допматериалов :

- комплекты подоконников

включают в себя "Подок. урезка- НЕТ" - её можно оставить, удалить или заменить на нужную урезку на 10,20,...,140 мм.

- комплекты отливов ОЦ, AL

- комплекты соединителей и расширителей

- комплекты откосов

- комплекты фурнитуры

- комплекты подоконников

џ Допматериалы для установки в цехе на изделия

Эти материалы устанавливают на изделия в цехе, они вывозятся в составе изделия, а не отдельной позицией заказа.

Чтобы отличить их от отдельно вывозимых комплектующих - в поле комментария у таких ДОПов надо писать *И*,

т.е. этот материал не попадет в накладную доставки, а будет вывозиться в составе изделия.

џ Монтажные допматериалы

Монтажные допматериалы считают вручную для изделий, если их выписывают отдельно от самих изделий, а не в заказе с монтажем и параметрами монтажа.

ПСУЛ, Упл ленты для окон и дверей : П –образно +100мм

Упл лента под подоконник : по длине подоконника

Упл лента под отлив : по ширине окна.

Расчет 563 : П –образно +350мм (100+150+100)

џ AL отливы

Считать без комплектов в допматериалах.

К алюминиевым отливам GUTMAN заглушки выписывать теже, что на оцинкованые, в зависимости от ширины отлива

- на узкие отливы до 180мм требуется 1шт (она двойная, переламывается пополам)

- на широкие отливы более 180мм требуется 2шт.

Артикул: Загл отлива Наименование: Загл отл 190-360 Цвет: бел или кор.

џ Оцинковка (отливы, козырьки стандартные, нащельники, оц по чертежу, козырьки оц.по чертежу)

Длина рабочей поверхности гибочного станка в цехе №2 - 3200 мм.

Отлив оцинк (краш.сторона сверху) Козырёк оц станд (краш.сторона снизу) Оц.нащел (краш.сторона сверху)

Козырьки, которые стоят над окнами и имеют нестандартную форму - считать как Козырек оц по черт и передавать чертеж,

Остальные оцинкованные изделия (не козырьки), не совпадающие по форме с отливами или нащельниками - считать как Оц по черт и передавать чертеж.

!!! Для изделий по чертежу (Козырек по черт, Оц по черт) - складывать все стороны изгибов. Для остальных считать основную рабочую поверхность.

Гибка оцинковки производится в ЦЕХЕ №2 и более точная в СЕАНТЕ. См.пункт Гибка оцинковки в СЕАНТе.

!!! При гибке оцинковки по чертежу обязательно к заказу в разделе "Вложения" должен быть прикреплен файл с чертежом для гибки !!!! А копировать или высылать его отдельно никуда не надо.


(ïåðåøëà â ïðîäóêöèþ) Ãèáêà îöèíêîâêè â ö.2 è ö.4

(ia?aoea a i?iaoeoe?) Aeaea ioeieiaee a o.2 e o.4

(перешла в продукцию) Гибка оцинковки в ц.2 и ц.4

Top Previous Next

џ Оцинковка (отливы, козырьки стандартные, нащельники, оц по чертежу, козырьки оц.по чертежу)

Гибка оцинковки производится в ЦЕХЕ №2, №4 и более точная в СЕАНТЕ. См.пункт Гибка оцинковки в СЕАНТе

Длина рабочей поверхности гибочного станка в цехе №2 - 2600мм (3200 мм пока невозможно) , в цехе №4 - больше не гнут (было 3100мм).

Оцинковка бывает следующих цветов:

- белая RAL9003,

- коричневая RAL8017,

- крашеная с одной стороны (цвет внешний = RAL, цвет внутренний = Без покрытия),

- крашеная с двух сторон (цвет внешний = RAL, цвет внутренний = RAL)

Стоимость покраски считает программа при добавлении типовой услуги Покраска оцинковки.

Полосы линотерма (противошумного материала) клеятся с обратной стороны отлива. Количество полос подбирается и рассчитывается автоматически в комплекте, в зависимости от ширины отлива.

!!! У крашеных отливов линотерм надо считать не в комплекте, а отдельно- артикул "Линотерм ЭМ08 (отдельно)", т.к. он вывозится неприклеенным к отливу, поэтому удалите его из комплектов и добавьте отдельно как самостоятельнай материал с необходимым количеством и длиной.

Стандартные отливы, нащельники и козырьки имеют определенную форму (см.размеры стандартных изделий).

То, что имеет другую форму, гнется по индивидуальному чертежу, передаваемому на производство с заказом (см.расчет нестандартных изделий).

Козырьки, которые стоят над окнами и имеют нестандартную форму - считать как Козырек оц по черт и передавать чертеж,

Остальные оцинкованные изделия (не козырьки), не совпадающие по форме с отливами или нащельниками - считать как Оц по черт и передавать чертеж.

!!! Для изделий по чертежу (Козырек по черт, Оц по черт) - складывать все стороны изгибов и задавать цвет внешний и цвет внутренний.

Для стандартных оцинковок считать основную рабочую поверхность (см.примеры расчетов) и задавать цвет только внешний.


( ïåðåøëà â ïðîäóêöèþ ×óæèå êîìïëåêòóþùèå) Ãèáêà îöèíêîâêè â ÑÅÀÍÒå

( ia?aoea a i?iaoeoe? ?o?ea eiiieaeoo?uea) Aeaea ioeieiaee a NAAIOa

 Top Previous Next

( перешла в продукцию Чужие комплектующие) Гибка оцинковки в СЕАНТе

Top Previous Next

Технологические возможности гибочного оборудования ООО «Сеант» при изготовлении продукции из оцинкованной стали 0,5мм :

1.

Длина рабочей поверхности гибочного станка - 3050 мм

2.

Минимальный угол гибки - 45 °

3.

Максимальная длина для плотного загиба - 2500 мм

4.

Максимальная длина при гибке угла 45 °- 2500 мм

5.

При гибке угла 90 ° и более – максимальная длина 3050 мм

Правила расчета заказов на гибку оцинковки для СЕАНТА:

- Заказы для СЕАНТА не должны содержать продукцию других цехов.

- Введите материалы (отлив оцинкованный, оцинковка по чертежу, оцинкованный нащельник) с длиной, цветом и если надо - чертежом.

- В услуги добавьте типовую услугу Гибка оцинковки в СЕАНТЕ, ее стоимость программа вычислит автоматически.

- Если нужен плотно загнутый край нащельника или оцинковки по чертежу, добавьте в услуги типовую услугу Плотный загиб стороны в СЕАНТЕ (количество = общий метраж всех краев в метрах, подлежащих плющанью) и приложите чертеж с указанием сторон плотного загиба.

- Срок изготовления изделий без покраски 2 дня, вывоз на 3 день. Для больших объемов - сроки уточнять в СЕАНТЕ (тел.1236 )

- Документы заказа (Счет ФЛ и чертежи) высылать на место изготовления - в СЕАНТ (тел.1236 )

- Регистрировать СЕАНТовские заказы у диспетчеров цеха№2

- Скидка не более 35%.


Ïîäîêîííèêè ÊÐÈÑÒÀËÈÒ

Iiaieiiieee E?ENOAEEO

Подоконники КРИСТАЛИТ

Top Previous Next

Подоконники «Crystalit» — это подоконники премиум класса, с возможностью широкого выбора цветов и фактур. «Кристалит» - это сочетание прочности и ровной глянцевой фактуры подоконника, покрытой многослойной пленкой из акриловых смол компании «DTS»(Германия). Срок эксплуатации такого подоконника - 50 лет (при соблюдении условий транспортировки, установки и ухода). Монтаж подоконников марки «Кристалит» на любое окно, происходит также легко и надежно как стандартный ПВХ подоконник, стоимость подоконника приятно удивит, и избавит от сложностей, связанных с установкой подоконника из камня, дерева или ДСП.

Семь особых свойств подоконника Crystalit:

1.

Можно выбрать тип покрытия подоконника — глянцевый, матовый или имитирующий натуральное дерево.

2.Надежность — подоконник имеет высокопрочную структуру с утолщенными стенками и ребрами жесткости. Можно бsnm увереным в надежности и прочности подоконника. Подоконную доску «Кристалит» можно смело использовать в качестве порожка для балконного блока.

3.Идеально ровная поверхность подоконника, что особенно важно при выборе глянцевой поверхности.

4.Широкая цветовая палитра. Позволяет подобрать подоконник, подходящий к цвету окна и учесть особенности интерьера. Это особенно важно при выборе окон и подоконников в загородный дом или коттедж.

5.Стойкость к воздействию бытовой химии. Подоконник устойчив к образованию пятен от кофе, лимона, вина, ацетона. С него легко удалить любые пятна, и подоконник долго будет оставаться новым и чистым.

6.Безопасен для детей! При производстве подоконника Crystalit используется сырье, в котором не содержится свинец и формальдегид. Такой подоконник можно устанавливать в детскую.

Государственные органы рекомендуют использовать подоконник Crystalit в медицинских учреждениях.

7.Влагостойкость. Важное свойство подоконника при установке его во влажные помещения — кухня, ванные комнаты, бассейн. Подоконник Crystalit не вздуется, что происходит с подоконниками из дерева или ДСП.

Поставщик маркирует и упаковывает подоконники в транспортировочную пленку.

Для расчета подоконников пользуйтесь комплектами материалов.

Подоконники закупаются отделом снабжения по заявке от менеджера по размерам конкретного заказа.

Заявка для снабжения печатается автоматически последней страницей Счета ФЛ.

Срок выполнения заказов с такими подоконниками 10 дней.


Ïðîäóêöèÿ

I?iaoeoey

Продукция

Top Previous Next

Enter topic text here.


Îòêîñû ÊÐÈÑÒÀËÈÒ

Ioeinu E?ENOAEEO

Откосы КРИСТАЛИТ

Top Previous Next

Откосы Кристалит.

Цветовая гамма

Матовая поверхность – цвет Белый, Мрамор, Венге, Орех, Дуб золотой, Дуб натуральный, Махагон, Белый дуб.

Глянцевая поверхность – цвет Белый, Мрамор, Кремовый, Венге, Орех, Дуб золотой, Дуб натуральный , Махагон, Белый дуб.

Покрытие (ламинация) самой панели аналогична соответствующему цвету подоконника Кристаллит.

Пленка используемая на дополнительных профилях (П-профиль, Ф-профиль и других) относится к типу ПВХ, ее цвет, текстура и фактура этой пленки может отличаться от самой панели (разные производители пленок).

Панель - сэндвич откосный толщиной 9 мм.

Ф- профиль финишный 32х28 и 50х30

П- профиль ПВХ принимающий 15 х 10

Размеры.

Материал поставляется раскроенный по типовым размерам (мм):

Ширина от 150 до 700 с шагом 50 мм. (Для Кремового цвета максимальная ширина 600 мм.)

Высота 1000, 1500, 1700, 2000, 2200, 2400, 2600, 3000 мм.

Цена панелей высотой 2400 аналогична панели высотой 2200. Цена панелей высотой 3000 аналогична панели высотой 2600.

Поставщик маркирует и упаковывает откосы в транспортировочную пленку.

Внимание !!!

Монтажникам: поверхность откосов трескается при притягивании саморезами к стене.

Менеджерам:

Расчет производить через продукцию в отдельном заказе.

Монтаж считается автоматически по услуге Монтаж откосов цветных.

Откосы закупаются отделом снабжения по заявке из расчетного отдела к зарегистрированному заказу.

Заявка для снабжения печатается автоматически последней страницей Счета ФЛ.

Срок выполнения заказов с такими откосами 10 дней.


Ãèáêà îöèíêîâêè

Aeaea ioeieiaee

Гибка оцинковки

Top Previous Next

ПРОДУКЦИЯ ИЗ ОЦИНКОВКИ

Считать как продукцию из раздела Аксессуары.

Оцинковка подразделяется на козырьки, короба, нащельники, отливы и нестандартную продукцию.

У каждого вида задается тип и параметры, а для нестандартных изделий во вложения заносят файл с чертежами.

Чертеж должен содержать обязательно:

- номер заказа

- цвет

- указание стороны покраски

- размеры всех сторон

Минимальные размеры сторон продукции:

Короб (с=50мм)

Нащельник Н-1 (а=21, b=21)

Нащельник Н-2 (а=50)

Нащельник Н-3 (а=21, b=21)

Остальные стороны -20мм

Максимальная длина оцинкованной продукции: 2600мм

При длине более 2600мм - требуется делить на части и стыковать с нахлестом 20мм.

Короб

Отлив Нестандартная продукция из оцинковки


×óæèå êîìïëåêòóþùèå

?o?ea eiiieaeoo?uea

Чужие комплектующие

Top Previous Next

Чужие комплектующие оформляют в случае заказов на стороне в чужих организациях.

Изготовление в СЕАНТЕ:

Заявки на изделия СЕАНТА высылают в отдел снабжения mart@hameleon.ru

(с номером заказа WD, с перечнем изделий, необходимыми чертежами для выяснения стоимости заказа),

и затем оформляются в WinDraw через продукцию "Чужие комплектующие"


Óñëóãè

Oneoae

Услуги

Top Previous Next

Применять только ТИПОВЫЕ УСЛУГИ.

Ш Стоимость услуги "Монт. откосов" считается автоматически от площади введенных комплектов откосов:

( цена 5 материала "Сэн.9 отк." ) х ( длина ) х ( ширина )

Ш Стоимость услуги "Монт. откосов (сотр)" считается автоматически от площади введенных комплектов откосов:

( цена 4 материала "Сэн.9 отк." ) х ( длина ) х ( ширина )

Ш Стоимость услуги "Монт. откосов без материалов" считается вручную и заносится в колонку Цена:

Ш Стоимость услуги "Покраска оцинковки" считается автоматически:

(площадь оцинковок заказа) х (212руб) (если площадь > 8,49 м.кв)

(1800руб) (если площадь <= 8,49 м.кв)

было до 03.02.2014 : (площадь оцинковок заказа) х (164руб) (если площадь > 7,5м.кв)

(1500руб) (если площадь <= 7,5м.кв)

было до 02.03.2015 : (площадь оцинковок заказа) х (174руб) (если площадь > 8,62 м.кв)

(1500руб) (если площадь <= 8,62 м.кв)

Цвет покраски оцинковки должен быть выбран из группы цветов RAL.

!!! У крашеных отливов линотерм надо считать не в комплекте, а отдельно- артикул "Линотерм ЭМ08 (отдельно)", т.к. он вывозится неприклеенным к отливу, поэтому удалите его из комплектов и добавьте отдельно как самостоятельнай материал с необходимым количеством и длиной, можно суммарной.

Ш Гибка пластика и раскладок в с/п не нуждается во вводе услуги,

цена за них считается автоматически в изделиях и в допах.

Для гнутых допов д.б. обязательно заполнено поле Радиус 1.

Ш Услуга "Доставка с №" должна заполняться с комментарием, в котором указывать номер заказа, с которым надо везти.

Ш Услуга "Доставка в офис №" должна заполняться с комментарием, в котором указывать номер офиса, в который надо везти.

Ш Услуга "Переформирование сменного задания" вводится в случае позднего измнения или изъятия из работы заказа (если задания участкам уже сформированы). Стоимость услуги определяется по утвержденному в компании положению Изменение-изъятие заказов на производстве

Ш Услуга "Стоимость работ в цехе №2 из материала заказчика" для цеховых дополнительных работ с указанием работы в комментарии.

Стоимость - 500 руб за 1 человеко-час работы.

Ш Стоимость услуги "Гибка оцинковки в СЕАНТЕ" считается автоматически

Ш Услуга "Изготовление витражей" - в колонку Цена заносится стоимость изготовленных у нас витражей.

Ш Для других редких услуг применять типовую услугу "Прочее" и заводить

пояснения к ней в комментарии к услуге.


Äîêóìåíòû êîìïàíèè

Aieoiaiou eiiiaiee

Документы компании

Top Previous Next

Enter topic text here.


Èçìåíåíèå-èçúÿòèå çàêàçîâ íà ïðîèçâîäñòâå

Eciaiaiea-ecuyoea caeacia ia i?iecaianoaa

Изменение-изъятие заказов на производстве

Top Previous Next

УТВЕРЖДАЮ

Технический директор

ООО"ХАМЕЛЕОН"

И.П.Трусов

16 августа 2010 г.

Положение об изменении или изъятии заказов после создания производственных заданий.

Формирование производственных заданий по сменам и участкам производства начинается во второй половине дня регистрации заказов в цехе.

В случае поздних изменений в заказах (когда задания уже сформированы и прооптимизированы), любые изменения требуют изъятия из работы и переформирования производственных заданий участкам. Объем такой работы зависит от количества затронутых заданий участкам (стандарт, полустандарт, нестандарт, стекло, москитки, напиловка, оцинковка), а не от количества изменяемых изделий заказа.

Для стандартных изделий, когда уже начато изготовление, отменить нарезку стекла и распил профиля (армирование, рама, створка, импост, штульп, штапик, козырек и подставочник) невозможно, а возможно только отменить сварку, сборку и остекление изделий.

Дополнительные работы в связи с такими изменениями оплачиваются стороной, вносящей изменения в заказы.

Расценки на проведение повторных работ

при изменении или изъятии заказов после создания производственных заданий.

 | Работы по изменению или изъятию заказов (независимо от количества изделий) | Цена для клиентов | Цена для сотрудников
1. | Изменения в заказах с РАМАМИ ПВХ. Переделка цеховых производственных заданий на один смено-поток по СТАНДАРТУ | 1500 руб + оплата испорченного материала | 750 руб + оплата испорченного материала
2. | Изменения в заказах с РАМАМИ ПВХ. Переделка цеховых производственных заданий на один смено-поток по ПОЛУСТАНДАРТУ | 1500 руб + оплата испорченного материала | 750 руб + оплата испорченного материала
3. | Изменения в заказах с РАМАМИ ПВХ. Переделка цеховых производственных заданий на один смено-поток по НЕСТАНДАРТУ | 1000 руб + оплата испорченного материала | 500 руб + оплата испорченного материала
4. | Изменения в СТЕКОЛЬНЫХ заказах | 500 руб + оплата испорченного материала | 250 руб + оплата испорченного материала
5. | Изменения в заказах на МОСКИТКИ, НАПИЛОВКУ, ОЦИНКОВКУ | 300 руб + оплата испорченного материала | 150 руб + оплата испорченного материала


Íóìåðàöèÿ çàêàçîâ ñ 01.04.2011

Ioia?aoey caeacia n 01.04.2011

Нумерация заказов с 01.04.2011

Top Previous Next

С 1 апреля 2011 года вводится новый порядок
нумерации заказов компании в программе Windraw.
Номера заказов должны содержать в себе 8 символов!
Предварительные номера содержат букву, которая будет меняться
каждые 100000 расчётов. |  |
Подразделения | Начальные номера | Предварительные №№
Офисы: 1 | 01000001 | 01a00001
2 | 02000001 | 02a00001
3 | 03000001 | 03a00001
4 | 04000001 | 04a00001
5 | 05000001 | 05a00001
6 | 06000001 | 06a00001
7 | 07000001 | 07a00001
8 | 08000001 | 08a00001
11 | 11000001 | 11a00001
12 | 12000001 | 12a00001
17 | 17000001 | 17a00001
18 | 18000001 | 18a00001
19 | 19000001 | 19a00001
24 | 24000001 | 24a00001
Корпорация | КР000001 | КРa00001
Дил.отдел: | ДЛ000001 | ДЛa00001 ДЛб00001
Отд.прод.ал.цеха | АЛ000001 | АЛa00001
Сервисная сл | СС000001 | ССa00001
ОКК переделки | ПБ000001 | ПБa00001
Стеклообработка | СТ000001 | СТa00001
БСУ | БС000001 | БСa00001
Сеант | СЕ000001 | СЕa00001
Руководителям подразделений довести информацию до сотрудников.
Программистам до 1 апреля 2011г. внести изменения в настройки программы.


Ñêèäêè

Neeaee

Скидки

Top Previous Next

Допустимые скидки

С 1 декабря 2013г. вводится ограничение на скидки для изделий премиум класса:

HS PORTAL- подъемно сдвижные конструкции,

FS PORTAL- раздвижные складные двери.

Максимальная скидка на эти изделия - 32 %

Конструкции такого типа изготавливаются вручную на участке сложных конструкций из дорогостоящих комплектующих, покупаемым под конкретный заказ. Для их изготовления требуется много времени, особое внимание и высокая квалификация рабочих. Поэтому скидки для таких изделий не могут быть больше 32%.


Çàìåð è ìîíòàæ äèëåðàì

Caia? e iiioa? aeea?ai

Замер и монтаж дилерам

Top Previous Next

Инструкция дилерам по проведению замера и монтажных работ силами ООО «Хамелеон»

1.

При поступлении заявки на замер с 8-00 до 11-00, замерщик может выехать на следующий день, или любой другой день, кроме воскресения. При поступлении заявки на замер с 11-00 до 17-00, замерщик выезжает через день. Заявку на замер принимает диспетчер горячей линии Денисова Татьяна, по телефону: 8 (499)-400-40-00 доб.1114.

1.1.

Стоимость замера объекта, удаленного от завода на расстояние:

до 50 км - (900 руб + 5 руб. за 1 км),

более 50 км - (900 руб + 10 руб за 1 км).

Оценку удаленности производить по кратчайшему маршруту «Яндекс-карт».

1.2.

Сложность за проем (трапеции, арки, треугольники, эркеры) :

100 руб за единицу замера.

1.3.

Оплата замера производится до выезда замерщика или на месте замера – замерщику, независимо от дальнейшего размещения заказа в ООО «Хамелеон». При невозможности определить размер доплаты за сложность проема до выезда замерщика (если замер оплачен заранее) оплату за сложность производить на месте замерщику.

1.4.

Присутствие представителя дилера на месте замера ОБЯЗАТЕЛЬНО.

2.

После замера замерщик передает ведомость замера представителю дилера. Дилер производит расчет изделий и монтажа в программе Windraw.

(в услугах «Монтаж изделий дилеру»)

2.1. Монтаж конструкций ПВХ и Al систем: 550 руб за 1 м2 .

Работы по монтажу откосов: 800 руб за 1 м2.

Стоимость работ указана без стоимости монтажного комплекта на изделия и откосы.

Примерная стоимость монтажного комплекта: от 250 руб за 1 м2.

Он рассчитывается автоматически после занесения в признак заказа монтажных характеристик и последующем нажатии кнопки «Пересчитать заказ». Монтаж производится только при условии использования материалов ООО «Хамелеон».

2.2 Дополнительно оплачивается бензин - от завода компании «Хамелеон» до адреса монтажа в размере 5 рублей за 1 км.

(в услугах – «Километраж монтажникам для дилера»).

2.3 Далее заказ с услугами выгружается в дилерский отдел. Менеджер дилерского отдела после проверки и обработки заказа, согласовывает с дилером дату доставки и монтажа. Монтаж можно осуществлять не ранее следующего дня после доставки, менеджер предварительно согласовывает дату установки с отделом монтажа.

2.4 Все вопросы и претензии, возникающие в процессе установки и после монтажа, решаются с отделом монтажа по телефону: 8 (499)-400-40-00,добавочный 1230. Претензии, возникшие в процессе эксплуатации изделий, направляются дилером в сервисную службу в обычном порядке на стандартном бланке ООО «Хамелеон».

Воспользовавшись данной услугой Вы получаете:

- Качественный замер

- Монтаж по ГОСТ

- Гарантию от компании «Хамелеон» в течении 5 лет.


Îáðàçöû ïðîôèëåé è ðàñêëàäêè

Ia?acou i?ioeeae e ?aneeaaee

Образцы профилей и раскладки

Top Previous Next

Образцы соединения делают в виде уголков и кламбустеров.


Êëàìáóñòåðû

Eeaiaonoa?u

Кламбустеры

Top Previous Next

Кламбустер - образец соединения рама арм / створка арм / штапик / сэндвич.

Размер кламбустеров 125мм.

Соединение регулируемой фрамужной петлей (артикулы петли добавлять через комплекты фурнитуры).

КВЕ 58 707 (207) / 317 (207) / GF15 / сэн24

КВЕ 58 306 (S806) / 318 (200) / GF15 / сэн24

КВЕ 70 3901 (207) / 3951 (207) / GF15 / сэн32

Novotex 70 НП211 (207) / НП221 (207) / GF15 / сэн32

Gealan 4K 8029 00S (878151) / 8075 00S (878151) / 7142S / сэн32

Gealan 6К 8002 00S (871651) / 8099 00S (871651) / 7142S / сэн32

Gealan Plus 5001 00S (871651) / 8096 00S (871651) / 7142S / сэн32


Óãîëêè

Oaieee

Уголки

Top Previous Next

Уголки - образцы соединения рама / створка / штапик / заполнение

размер: 400х300 для окон , 450х350 для дверей,

со скосами под углом 70 градусов.

Для расчета Уголков-образцов профиля надо:

- в позиции занести заполнение (стеклопакет или сэндвич) по размерам, соответствующим чертежу нужного образца.

Размеры заполнения - скошенного четырехугольника (индивидуальны для каждого профиля) записаны в скобках в названии комплекта уголка.

- в доп.материалы добавить дополнения к позиции из комплекта нужного образца (см.комплекты аксессуаров)

Например: для комплекта Gealan 8000 IQ 4 камерный 8012 + 8076 внутр.откр - Дв вх,упл.черное,осн.белая,сэн32мм(230/130/211/54)

Заполнение будет с размерами (230/130/211/54) как на чертеже.

Если заполнение уголка нужно другой толщины - замените в комплекте штапик.

Если уголок нужен не белый, а ламинированный - замените в комплекте цвет профилей и цвет петель.

Для запуска в производство: Счет ФЛ продукция + Чертеж Уголка (с указанием цвета, фурнитуры, формулы заполнения, кол-ва уголков).

Чертежи уголков - в папке \\Pluton\ОБЩАЯ\Чертежи образцов.


Ðàñêëàäêè

?aneeaaee

Раскладки

Top Previous Next

Д/р с раскладкой - образцы шпросов, вставленных в дистанционную рамку -

- прямоугольник шириной 200 мм.

Добавьте в заказ материал из комплекта Образцы раскладки.

Если размер образца нужен другой ширины - замените в комплекте размеры.

Если нужны не все виды шпросов - удалите ненужные.


òåñò

oano

тест

Top Previous

​Счастье любит тишину и не имеет границ и преград

Портал FS складной - "гармошка"

Для тех, кто хочет оптимально использовать дверные проемы для свободного передвижения, раскладные двери являются идеальным решением

Большие дверные проемы создают ощущение пространства и простора. Система FS-PORTAL для раскладывающихся дверей из пластика объединяет в себе конструкционное разнообразие с высочайшим уровнем функциональности, создавая широкие пространства в помещениях

l Система FS-PORTAL позволяет создавать складные конструкции, имеющие до семи элементов весом до 80 кг каждый

l Общая ширина портала может достигать 6 метров - по длине хлыста рамного профиля !!!

l Створки раскладывающихся окон или дверей управляются легко и свободно путем простого перемещения в сторону. Легкий и бесшумный ход элементов конструкции обеспечивают ролики на подшипниках из специального высокопрочного полимера.

l Долговечность фурнитуры является следствием применения в ней высококачественного покрытия в исполнении «титан-серебро». Как единственный продукт своего класса FS-PORTAL имеет, кроме этого, покрытие с высоким уровнем антикоррозионной защиты во внешнем исполнении «нержавеющая сталь».

Ограничения

ШСФ проходной створки с петлями на раме 450 – 1200 мм

ШСФ складывающейся створки 450 – 900 мм

ВСФ створки 600 – 2400 мм

Длина ходовой шины - max 6 м

Ходовая шина только снизу, возможно утопить раму с шиной и расширителем в пол до верхнего края ходовой шины (при этом выступает над уровнем пола 51мм)

Вес створки с нижней ходовой шиной - max 100 кг

Проходная створка с нижним подвесом м.б. только поворотная.

Нельзя делать схемы у которых одновременно слева и справа четное количество створок, например 422,642,624 - мешают запиранию каретки.

Расчет

Тип продукции - Портал FS складной

Профиль - Rehau Brilliant

Импосты: вертикальные между створок - Без импоста FS; створочные и не межстворочные 550020.

Штульп 550085

Фурнитура - Фурнитура Roto PATIO FOLD

Необходимо заполнить все пользовательские параметры изделия и каждой створки.

Балконные защелки можно ставить только на активную проходную распашную створку.

На активной проходной створке возможна установка либо оконной ручки, либо балконного нажимного гарнитура.

Размещение ручек и штульпов зависит от схемы открывания и контролируется выдачей сообщений при расчете.

Размер заполнений в предварительном расчете уравнивается по свету, но реальный размер заполнений будет выставлен в программе после проверки технологом, когда будут проставлены размеры импостов по оси Х в соответствии с расчетами от ширины проема рамы (для плотного складывания створок, согласно спец.формулам, а не по свету).

В доп.материалы (по ширине изделия на низ рамы) :

- арм.расширитель 40мм арт. 550140 для установки ходовой шины;

- отдельный материал арм. 272451 для опоры ходовой шины.

Схема открывания и расположение ручек зависят от количества и направления движения створок (см. рис).


1

Холодная раздвижная система REHAU EURO-DESIGN SLIDE

Расчет

Профильная система Rehau Slider Euro-Design

Фурнитура Siegenia CS Portal

Цвет основы: белый, возможна ламинация. покраска

Цвет уплотнения заполнения - черный

Остекление: 4, 20 мм (стеклопакет 20мм в Однокамерных стеклопакетах РСК)

Типы конструкций: окно - облегченная створка 500033 (68мм) арм.221858 (17х28.3х25х2П), рама 500013 (54мм) арм.221857 (30х15х1.5О)

дверь балконная - створка 500403 (85мм) арм.221860 ( 32х28.3х42х2П), рама 500013 (54мм) арм.221857 (30х15х1.5О)

Rehau Slider Euro-Design может стыковаться через соединитель с любой 60 системой Rehau.

В раму 500013 невозможно установить просто стеклопакет, только створки глухие или раздвижные.

Москитные сетки

Сварные из ПВХ, армированные, сдвижные, со щеточным уплотнением.

Устанавливаются со стороны улицы в контур из направляющих.

Цвет москитки совпадает с цветом изделия с внутренней и внешней стороны.

Параметры м/с:

Внешний цвет м/с - бел , ламинация, покраска

Внутренний цвет м/с- бел , ламинация, покраска

Тип москитной сетки = Раздвижная

Тип полотна м/с - все виды

Крепление - в пластиковой направляющей на роликах

Построение ( ВАЖНО !!!) :

1) ставим импосты в раму

2) ставим створки в следующем порядке:

- в первую очередь - поставить все створки, стоящие в плоскости со стороны помещения.

- во вторую очередь - остальные створки, стоящие в плоскости со стороны улицы.

3) делаем выбор импостов между створками:

- между створками, стоящими в одной плоскости - импост "Стык_одна плоск"

- между створками, стоящими в разных плоскостях - импост "Стык_разн.плоск"

4) уравниваем заполнения по свету.

Варианты открываний:

Дальняя плоскость (1) - улица.

Ближняя плоскость (2) - помещение.

Створки м.б. сдвижные и неподвижные (глухие)

Вид из помещения.

Ограничения:

· Макс. вес створки 100 кг
· Макс длина балки сдвижной рамы белой снаружи 4м, цветной снаружи 3м.
· Соотношение сторон створки не должно превышать 3,5:1 (возможен перекос сдвижной створки)
· Макс высота сдвижной створки оконной 500033 белой - 1700мм, цветной - 1550мм
· Макс высота сдвижной створки дверной 500403 белой - 2200мм, цветной - 2150мм
· Макс ширина сдвижной створки белой 1400мм, цветной 1300мм


2

 Top Previous

Порог HS портала

Enter to hs porog pic text here.